Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1294 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Windows Media Connect + framework => problème

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Windows Media Connect + framework => problème

n°2319191
nakman37
En phase d'apprentissage
Posté le 07-02-2006 à 21:43:31  profilanswer
 

Bonjour tout le monde. Voilà mon problème :
 
Quand je lance Media Connect (v.1) il me dit :
 
Fatal Execution Engine Error (0x7927baca)
 
Si je fais ok, il tente une suite de débogage, que je refuse ! Car si j'essaye, ça marche pas mieux !
J'ai tenté de réinstaller .Net FrameWorks, mais il me dit qu'une ancienne version est déjà installer et que donc je ne peux rien faire (merci les ingénieurs Windows).
 
Je ne peux donc pas faire fonctionner mon Windows Media Connect.
 
Quelqu'un pourrait-il me renseigner ?!
 
PS : ma version de Windows est bien évidement douteuse (mais celon mon PC, activée, mais pas celon microsoftupdate.com). Si c'est pour me répondre "T'as qu'a t'acheter un Windows, c'est pas la peine de me répondre !! Merci !)

mood
Publicité
Posté le 07-02-2006 à 21:43:31  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Windows Media Connect + framework => problème

 

Sujets relatifs
Problème de boot (celui qui trouve c un champion !)[windows] mettre son disk dans autre machine !
probleme connection wanadoowindows xp + windows 95
Besoin d'aide sur un serveur windows 2003Installer webdav sur apache 1.3.34 sur windows xp
Problème d'ouverture des pages dans Internet Exploreradware/mediaplex dans registre windows
Windows 98 SE qui redemarre tout seulProblème virtual hosting
Plus de sujets relatifs à : Windows Media Connect + framework => problème


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR