Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1150 connectés 

  FORUM HardWare.fr
  Video & Son

  Win2k et sblive plat pas de 5.1??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Win2k et sblive plat pas de 5.1??

n°127867
DJeY
Fuck 'em n' their law
Posté le 22-09-2001 à 23:21:14  profilanswer
 

Hello ma questio nest de savoir si il n'y as pas de 5.1 sous 2k car j'ai ce probleme, impossible d'avoir du 5.1 que du 4.1 de dispo mm avec tous les reglages possibles et imaginables c impossible  
 
Qu a-t-il une reponse?

mood
Publicité
Posté le 22-09-2001 à 23:21:14  profilanswer
 

n°127874
chris25fr
Posté le 22-09-2001 à 23:30:39  profilanswer
 

salut.
 
 
Figure toi que ce pb n'avais jamais ete resolu depuis 2 ans .
 
MAis,je viens d'apprendre qu'un nouveau drivers viens de sortir qui devrait permettre d'avoir enfin le ddigital(5.1) avec 2 k et sblive. MAis il faut que tu ais le service pack sp2 pour que ca marche.
 
Tu le trouveras chez creative .
 
Moi,je n'ai pas le sp2 et je suis en train de le descendre (100 Mo) avec un modem 56 k . Imagine !!!
 
MAis ca fait 2 ans que j'attends ca pour virer 98 a jamais .
 
 
Donc ,j'espere que ca va marcher .
 
 
@+ tchao


---------------
@+
n°127882
DJeY
Fuck 'em n' their law
Posté le 22-09-2001 à 23:47:06  profilanswer
 

EFFECTIVEMENT je viens de le trouver, je reboot et test sur armagedon et je te dis ca dans 10 mins

n°127896
DJeY
Fuck 'em n' their law
Posté le 23-09-2001 à 00:03:12  profilanswer
 

NADA RIEN LE NEANT RIEN NE CHANGE

n°127904
chris25fr
Posté le 23-09-2001 à 00:19:14  profilanswer
 

oui ,bon ca ne m'ettone pas vraiment. c'est tout le temps la meme chose. il ya plein de patch sur ce pb .Ca marche jamais .
 
Mais,je ne sais pas si tu a vu ,ca doit marcher sur certaines sblive et pas sur d'autre.Il faut avoir le bon numero.JE ne sais meme pas comment on peut le savoir .
 
Je suis vraiment decu si ca marche pas.
 
@+


---------------
@+
n°127916
DJeY
Fuck 'em n' their law
Posté le 23-09-2001 à 00:53:16  profilanswer
 

C BON CA FONCTIONNE !!!!!!!!!!!!!!!!!!!!!!!!!!!!!
 
Avec Windvd Nada avec powerdvd 3.0.0.1 (multichannel version) c ok armagedon avec le 5.1 de win et la puissance de 2k
Pour les details -> icq
 
See Y@

n°127920
chris25fr
Posté le 23-09-2001 à 00:59:14  profilanswer
 

super .J'ai hate d'avoir ca .
 
Merci pour les infos.J'essayerai ca vers 6 h00 .
 
Tchao


---------------
@+

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son

  Win2k et sblive plat pas de 5.1??

 

Sujets relatifs
new drivers sblive / w2k 21-09ma carte PCTV veut pas passer en overlay sous win2k
c pas possible d'activer la case SPDIF dans WinDVD sous Win2k ??**URGENT** rip sous Win2k : ne peux pas charger ASPI !!!
problems de gamma sous win2k ![SBLive Value] plantage sous W98 à l'install
SBLive Value + Windows 2000 + Ati Radeon + Asus A7ProSBLive 5.1 et decodage AC3: son faible
ATI RADEON 64 DDR VIVO + SBLIVE 5.1 + DT 2200 ???Dc10+ sous win2k : Je n'y arrive pas!!!!
Plus de sujets relatifs à : Win2k et sblive plat pas de 5.1??


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR