Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1079 connectés 

 



Dernière réponse
Sujet : Pourquoi j'ai le son d'une chaine de télé dans mes haut parleurs ????
jeep05

HARLOCK84 a écrit a écrit :

D'après ce que j'ai compris c'est mes cables qui font antennes
il faudrait donc que je blinde tous les cables
autant changer d enceintes
quelle modeles me proposer vous avec 4 enceintes et 1 caisson de basse et pas trop cher  




moi j'ai les ACS54 mais maintenant je crois que tu as les ACS56 de ALTEC LANSING.
j'en suis content  :)


Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
jeep05

HARLOCK84 a écrit a écrit :

D'après ce que j'ai compris c'est mes cables qui font antennes
il faudrait donc que je blinde tous les cables
autant changer d enceintes
quelle modeles me proposer vous avec 4 enceintes et 1 caisson de basse et pas trop cher  




moi j'ai les ACS54 mais maintenant je crois que tu as les ACS56 de ALTEC LANSING.
j'en suis content  :)

HARLOCK84 Le problème c'est que le son est très fort
sans doute parce que je suis très près de l'émetteur télé
la pièce est pas grande donc je peux pas le changer de place et je pense que ca ne changerai rien
mettre du papier d alu autour reviendrai a faire un blindage maison j'y ai déja pensé, mais je suis feignant et pis ca va faire moche ( si il faut vraiment le faire je remplace mes cables par des cables blindés)
y aurait pas moyen de faire une mise a la terre en démontant le caisson de basse ?
librinfo Tu peux aussi mettre de la feuille d'alu (cf alimentaire) autour de tes cables. peut-être pas la peine d'en mettre partout.
FredLX J'ai eu le même problème quand j'ai ramené mon PC chez mes parents, avec les mêmes enceintes, mais avec une chaine allemande, et le son était faible, je ne l'entendais que le soir, PC éteind. Je devais donc éteindre le caisson de basses.
C'est bien les cables qui font antenne. Chez moi, ça ne le fait pas. Essaye de mettre le PC à un autre endroit de la pièce, ou enroule un fil électrique autour de tes câbles, surtout les parties verticales. Attention, c'est purement empirique, je ne promet rien.
HARLOCK84 D'après ce que j'ai compris c'est mes cables qui font antennes
il faudrait donc que je blinde tous les cables
autant changer d enceintes
quelle modeles me proposer vous avec 4 enceintes et 1 caisson de basse et pas trop cher
zonard Si bien sûr, il te faut donc de nouvelles enceintes...
Peut-être que tu peux bricoler un anti-parasites, mais là ça dépasse mes compétences :(
Ca dépend de là ou tu es, chez mes parents je captais Europe2...
HARLOCK84 Quand je debranche la prise ca s arrete
mais c pas une solution j ai pu de son du tout
ya rien a faire ?
et si je change d enceintes y en a pas qui son protégé
contre ces fréquences parasites
zonard Ca arrive aussi avec la radio...
C'est simple, pour que le son s'arrête, il faut débrancher les enceintes du PC ou débrancher les enceintes de la prise.
C'est une fréquance parasite, il n'y a rien d'autre à faire :)
HARLOCK84 J'ai déja le line in en off line
ca vient pas du pc
c des que je branche l ampli meme pc éteint
j ai du son dans les hp
Mallouck Mets a off, le line-In de ta carte son dans le mixer !!!
HARLOCK84 Depuis que j'ai déménagé j'ai le son d'une chaine de télé
qui passe sur mes haut parleurs du pc et j arrive pas a m'en debarassé
j ai les enceintes creatives labs cambridge soundworks
4 enceintes et 1 caisson de basse

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR