Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3022 connectés 

  FORUM HardWare.fr
  Video & Son

  bordel de merde d'ATI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

bordel de merde d'ATI

n°34897
titixav
Posté le 16-01-2001 à 00:03:24  profilanswer
 

Bonjour,ss
Je vous envoie ce mail car je viens de découvrir l?informatique et votre magazine. J?ai acheté un PC dans un magasin qui a mis la clé sous la porte 2 semaines après me l?avoir vendu.
Voici mon système et si vous pouvez m?aider dans ma quête d?un fonctionnement optimal, je vous en remercie par avance.
Processeur : Athlon T 800, Carte mère Abit KT socketA, le chipset est un VIA ApolloKT133, le bios est un award :12/12/2009-8363-686A-6A6LMA19C-WT,, 128 Mo SDRam PC133, DD20GoUDMA66 7200tr, carte graphique : ATI All in wonder 128 PRO 32Mo, graveur HP 8210i, lecteur DVD Liteon, carte son sound blaster128 PCI.
La lecture DVD n?a jamais fonctionné sans saccades et elle fait figer le système pratiquement tout le temps : une seule lecture de DVD complète depuis que je l?ai(1 sur 15 à peu prés).
Les jeux ne passaient pas.
J?ai correspondu avec ATI par mails mais ceux-ci ont arrêté de répondre, et c?est bien dommage. Ils m?ont donc envoyé toute une série de manipulation qui ont eu pour résultat de le planter à un point où je, débutant, n?ai rien pu faire pour le faire repartie. Je l?ai donc emmener chz un professionnel si l?on peut dire puisque celui-ci a encore bloqué le système. Au passage, il a tout de même penser à me réclamer 600F pour me rendre un PC qui ne fonctionnait pas mieux.
Lorsque je l?ai récupéré, avec un ami, nous sommes allés dans le bios. Là, nous avons changer des paramétres d?après le manuel de la carte mère mais nous ne maitrisons pas tout, c?est pourquoi je demande votre aide. En effet, le résultat est que dorénavant les jeux passent bien, que la lecture DVD ne saccade plus de trop, c?est imperceptible mais elle fige tout de même mais pas au point d?avant(pas plus de 10 secondes et obligation de rebooter, et les jeux plantaient même à l?installation). Tout ce que j?ai pu télécharger concernant les drivers du chipset et de l?AGP sur le site Abit est identique à ce que j?ai sur le cd d?installation de ma carte mère.
Si quelqu?un pouvait m?aider à mieux parametrer mon bios et si cette personne avait une idée de ce que pourrait être le problème, ce serait super_top parce que, là, je craque.
XAV.

mood
Publicité
Posté le 16-01-2001 à 00:03:24  profilanswer
 

n°34900
Tom's cats
Posté le 16-01-2001 à 00:30:45  profilanswer
 

C bête la mienne elle a jamais planté sur ma be6, et pourant que fais pas mal d'acquisition et mon celeron chauffe pas mal dessus
sinon mets toi en agp2x, installe ausi les via mets les drivers 633cd21 ils marchent bien je trouve...

 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son

  bordel de merde d'ATI

 

Sujets relatifs
MORE ATI TV & bandes noiresATI 128 PRO + carte son 5.1 + DVD : quel player DVD ?
PROBLEME DE VIDEOS AVEC ATI ALL IN WONDER RADEONAvis sur la ATI All In Wonder RADEON 32
Recherche SoftWare Ati Tv ???ATI all in wonder 128 pro
ATI All in Wonder RADEONou trouver ATI DVD player ?
Plus de sujets relatifs à : bordel de merde d'ATI


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR