Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1853 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Audio

  Help ! son absent su xvid [j ai essayé nimo]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Help ! son absent su xvid [j ai essayé nimo]

n°392042
The Dml
pouet.. pouet ...
Posté le 05-01-2003 à 00:50:44  profilanswer
 

Salut !
 
voila g un film xvid et avec le codec xdiv g pas de son !
G donc lancé mais recherche sur hfr [rechercher] et j ai installé nimo codec pack 8 cependant maintenant g le son mais l image est pas nette (carres vert) :pt1cable: .De plus l installation de nimo deconne, j ai des messages d erreur. Help !
 
                                                     merci


Message édité par The Dml le 05-01-2003 à 00:51:04
mood
Publicité
Posté le 05-01-2003 à 00:50:44  profilanswer
 

n°392045
The Dml
pouet.. pouet ...
Posté le 05-01-2003 à 00:58:39  profilanswer
 

bon c bon !!! dsl de vous avoir derangé ! j ai installé nimo 7 et la c bon par contre je savait pas quoi installer comme codec audio et frame vous avez une idée ? :??: ? car ca a déconné aussi pd l installation


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Audio

  Help ! son absent su xvid [j ai essayé nimo]

 

Sujets relatifs
Help me please :) exposé à faire concernant la video !!Montage vidéos help!!!!!!!
gros problèmes avec pinnacle studio 7 helpOu puis-je télécharger un bon codec XViD
[help] lorsque je regarde un dvd , j'ai l'image qui freeze PK???Jésite entre deux (voir3) kit 5.1 help !!!
help me mon tps marche plus!!!Problème XVID
Probleme de scintillement sur mon ecran plz help !j'ai des problemes avec les xvid
Plus de sujets relatifs à : Help ! son absent su xvid [j ai essayé nimo]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR