Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
424 connectés 

 



le wifi de la mibox


 
62.9 %
 22 votes
1.  marche impec
 
 
5.7 %
    2 votes
2.  coupe régulierement
 
 
28.6 %
 10 votes
3.  je suis en ethernet via adaptateur
 
 
2.9 %
      1 vote
4.  j'ai la version 5 avec agrégation wifi-4G :o
 

Total : 42 votes (7 votes blancs)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  176  177  178  179  180  181
Auteur Sujet :

[TU] xiaomi mi box 3 et S - netflix inside

n°2186371
chri27
Posté le 10-02-2019 à 17:15:20  profilanswer
 

Reprise du message précédent :
DD+ il n'y a pas de dd avec Netflix


---------------
*Eos 7D* + *EOS 450D* + Canon 50 1.8 II + Tamron 17-50 F/2.8 + canon 55-250mm IS + Raynox DCR-250  
mood
Publicité
Posté le 10-02-2019 à 17:15:20  profilanswer
 

n°2186372
Zamblabla
Posté le 10-02-2019 à 17:21:43  profilanswer
 

chri27 a écrit :

DD+ il n'y a pas de dd avec Netflix


Ouais c’est dingue ça, du coup je suis obligé de changer de 5.1 ?

n°2186373
Seb
Posté le 10-02-2019 à 17:25:17  profilanswer
 

bitubo a écrit :

 

pomponazzo dit qu'il a les 2 chez lui et que la 3 permet de sortir des formats que la S ne peut pas sortir par contre

 


https://forum.hardware.fr/forum2.ph [...] 0#t2186321


J'ai les deux aussi. Mise à part le dts HD que je n'ai pas testé,.le reste semble passé. Mes retours étaient plutôt pour Netflix.

 

Attention pour que les réglages soient pris en compte faut rebooter la box. Au début je n'avais rien en 5.1 sûr VLC et à force de modifier etc en rebootant ça a fonctionné.


---------------
http://www.puces3d.com
n°2186374
Seb
Posté le 10-02-2019 à 17:42:57  profilanswer
 

bitubo a écrit :


 
pomponazzo dit qu'il a les 2 chez lui et que la 3 permet de sortir des formats que la S ne peut pas sortir par contre
 
 
https://forum.hardware.fr/forum2.ph [...] 0#t2186321


 
Il me semble que j'ai un réglage en plus mais je suis passé sur Kodi 18 depuis... Et là, la box est prise par le restant de la famille. Je vais voir après.

n°2186379
domrol
Posté le 10-02-2019 à 18:44:54  profilanswer
 

Zamblabla a écrit :


Tu as parametré Kodi ? Il faut active le passthrought et le dd dts


 
Oui bien sûr il faut activer le passthrough et activer les flux.

n°2186380
domrol
Posté le 10-02-2019 à 18:45:27  profilanswer
 

yannick76 a écrit :


 
 
Merci, j'ai trouvé et activé, mais sans effet pour moi, toujours du stéréo.


Non il faut désactiver le commutateur "Synchroniser la Lecture avec l'affichage" dans la configuration "Lecteur" de Kodi.


Message édité par domrol le 10-02-2019 à 18:49:35
n°2186384
chri27
Posté le 10-02-2019 à 19:23:21  profilanswer
 

Zamblabla a écrit :


Ouais c’est dingue ça, du coup je suis obligé de changer de 5.1 ?


Non non c'est propre à Netflix, ils utilisent le dd+ car c'est plus léger que le dd pour le streaming


---------------
*Eos 7D* + *EOS 450D* + Canon 50 1.8 II + Tamron 17-50 F/2.8 + canon 55-250mm IS + Raynox DCR-250  
n°2186397
_mojo_
Posté le 10-02-2019 à 20:56:44  profilanswer
 
n°2186398
deltissou
Posté le 10-02-2019 à 21:03:58  profilanswer
 

J'ai lu sur d'autres forums que certains arrivaient à sortir de veille en appuyant sur le bouton rond au lieu du bouton power, des avis ?


---------------
J'ai un plus gros zizi que Tamino
n°2186399
_mojo_
Posté le 10-02-2019 à 21:09:16  profilanswer
 

Je bourrine sur le bouton retour. Ça ne marche pas à tout les coups. Il ne reste plus que le reset électrique.


---------------
[VDS] Moniteur LCD (15€)           [Hack] Xeon sur LGA775
mood
Publicité
Posté le 10-02-2019 à 21:09:16  profilanswer
 

n°2186403
GAS
Wifi filaire©
Posté le 10-02-2019 à 21:38:25  profilanswer
 

deltissou a écrit :

J'ai lu sur d'autres forums que certains arrivaient à sortir de veille en appuyant sur le bouton rond au lieu du bouton power, des avis ?


Moi ça marche à tous les coups, alors que le power marche pas toujours.
Par contre c'est le wifi qui me casse les pieds, à se connecter, déconnecter, dire qu'il n'y a pas internet etc.
Ma box et mon routeur n'y sont pour rien, tout ce qui est dessus fonctionne sans souci.
J'espère que passer à l'ethernet sera plus stable...


---------------
Flickr - On a pas attendu les pneus en 180 pour attaquer !
n°2186405
_mojo_
Posté le 10-02-2019 à 21:47:59  profilanswer
 

Je suis persuadé que l'ethernet résoudra les soucis de déconnexion (vécu). :jap:


---------------
[VDS] Moniteur LCD (15€)           [Hack] Xeon sur LGA775
n°2186413
Dintr-un l​emn
on the trail again
Posté le 10-02-2019 à 22:34:48  profilanswer
 

_mojo_ a écrit :

Je suis persuadé que l'ethernet résoudra les soucis de déconnexion (vécu). :jap:


Je suis en ethernet depuis des semaines, pas une seule déconnexion :)

n°2186415
pomponazzo
Pretty, prettty, pretttty good
Posté le 10-02-2019 à 22:49:18  profilanswer
 

C'est pas pour me vanter, mais je suis en Wifi depuis toujours, pas un seule déconnexion non plus...

n°2186420
bitubo
GT Turbo Addict
Posté le 11-02-2019 à 05:11:48  profilanswer
 

pomponazzo a écrit :

C'est pas pour me vanter, mais je suis en Wifi depuis toujours, pas un seule déconnexion non plus...


Mes parents pareil avec une 3


---------------
Watercooling CPU et CG, C2D E6750 @3.600Mhz @1.38v Réel (Vcore bios 1.400) [8x450Mhz], 4Go Crucial Ballistix PC6400 @ 563Mhz 5-5-5-15, 8800GTS 640 @720/1782/1080
n°2186425
Dintr-un l​emn
on the trail again
Posté le 11-02-2019 à 08:09:21  profilanswer
 

pomponazzo a écrit :

C'est pas pour me vanter, mais je suis en Wifi depuis toujours, pas un seule déconnexion non plus...


Pareil à l'époque où j'étais en wifi :jap:

n°2186452
kleinekrok​odil
Posté le 11-02-2019 à 10:45:45  profilanswer
 

chri27 a écrit :

Miracle j'ai réussi à avoir du 5.1 sur Netflix !
Réglage de sound output sur auto (il était sur pcm).
 
Bon maintenant le 2ème problème, impossible de lire une vidéo en 4k hdr, la box plante et la télé m'affiche résolution non pris en charge (alors que la même série passe sans soucis sur le Netflix de la télé)
 
Avez-vous du également régler la résolution manuellement?moi quand je mets auto il m'affiche du 720p lol


Aucun problème avec la 4k HDR, sur Mi box S ou Mi box 3.
 
J'ai réglé la résolution en 4k24p sur Android et désactivé toutes les conversions HDR/SDR.
En WiFi j’avais des sauts d'image sur les vidéos à haut bitrate (dans les 30-40mbps), résolu en passant en Ethernet.
 
J'avais la S (qui ne supporte pas le DTS-HD), je l'ai revendu et pris la 3 (en gagnant 8€ au passage).
La 3 me semble un peu plus lourde et chauffe un peu plus, les boutons de la télécommande de la 3 me semblent de meilleur qualité.
 
N'achetez pas la S mais la 3, qui est mieux et moins chère.


Message édité par kleinekrokodil le 11-02-2019 à 10:46:30
n°2186456
bitubo
GT Turbo Addict
Posté le 11-02-2019 à 11:12:49  profilanswer
 

c'est fou quand même de régresser sur une nouvelle version :/

 


au pire s'il 'y a que le DTS HD qui ne passe pas
j'ai mon pi 2 dédié pour ça qui supporte tout

 

petite question
mycanal c'est du stéréo seulement ?
ou ils émettent du 5.1 ?

Message cité 1 fois
Message édité par bitubo le 11-02-2019 à 11:48:16

---------------
Watercooling CPU et CG, C2D E6750 @3.600Mhz @1.38v Réel (Vcore bios 1.400) [8x450Mhz], 4Go Crucial Ballistix PC6400 @ 563Mhz 5-5-5-15, 8800GTS 640 @720/1782/1080
n°2186506
Elessar777
Tripatt' Faux-reveur.
Posté le 11-02-2019 à 16:17:14  profilanswer
 

pomponazzo a écrit :

C'est pas pour me vanter, mais je suis en Wifi depuis toujours, pas un seule déconnexion non plus...


 +1 :jap:


---------------
Cassoulet, again !
n°2186509
Zamblabla
Posté le 11-02-2019 à 17:10:10  profilanswer
 

pomponazzo a écrit :

C'est pas pour me vanter, mais je suis en Wifi depuis toujours, pas un seule déconnexion non plus...


+1

n°2186511
GAS
Wifi filaire©
Posté le 11-02-2019 à 17:15:22  profilanswer
 

Tout ces mecs qui se vantent !!!


---------------
Flickr - On a pas attendu les pneus en 180 pour attaquer !
n°2186609
Mathematic​s
Tuned Mass Damper
Posté le 12-02-2019 à 13:41:46  profilanswer
 

j'ai testé le coup du reveil par le biais d'un appui sur le bouton micro et ca a fonctionné à chaque fois


---------------
"Pour savoir qui vous dirige vraiment il suffit de regarder ceux que vous ne pouvez pas critiquer." -  François-Marie Arouet
n°2186614
linkswitch
Posté le 12-02-2019 à 14:04:21  profilanswer
 

bonjour,
je possede une mibox S (branche en ethernet via adaptateur ugreen gigabit). en journee je dispose a mon ordi d'un debit de 600mbps (fibre). si je fais un speedtest sur la xiaomi, je plafonne a 150mbps environ. en soiree j'ai des baisses de debit de la fibre (je passe de 600 à 120-130mbps) et je suis en pourparler avec mon FAI pour regler ce probleme...mais dans le meme temps si je fais un speedtest sur la xiaomi j'ai des debits catastrophique (3-4mbps). si je passe en wifi (meme en 5ghz) ca ne change rien. un reboot electrique non plus. hier j'ai fait un reset usine non plus. est ce que quelqu'un aurait une idee de ce qui se passe ou une experience similaire (ou differente) a partager pour m'aider à comprendre et à resoudre ce probleme?
merci

n°2186624
_mojo_
Posté le 12-02-2019 à 15:01:02  profilanswer
 

Tu as beaucoup de choses de branché sur le hub ?
Possible aussi que le FAI ainsi que le site de test de bande passante soient surchargés.


---------------
[VDS] Moniteur LCD (15€)           [Hack] Xeon sur LGA775
n°2186627
linkswitch
Posté le 12-02-2019 à 15:15:32  profilanswer
 

sur le hub? sur l'adaptateur usb/ethernet ugreen? il n'y a qu'une prise ethernet....et ca me le fait quasiment tous les soirs a la meme heure....je soupconne mon FAI de brider ma connexion mais si je met un vpn ca ne change rien...
et puis...y a 2 questions dans mon 1er message:
- est ce normal que meme avec 600mbps je n'arrive jamais a avoir plus de 150 sur la xiaomi? est ce du a usb/ethernet (goulet d'etranglement)? limitation logiciel ou materielle de la xiaomi? ou mon FAI?
- en soiree pkoi ai je un debit qui chute autant sur la xiaomi??que ca chute proportionnellement a ma chute de debit fibre a la limite je comprendrai...mais pour une chute de facteur 4-4.5 (600 à 130) j'ai une chute sur la mibox de facteur 40!!!

n°2186666
benos_styl​z
petit poney___
Posté le 12-02-2019 à 18:59:39  profilanswer
 

linkswitch a écrit :

sur le hub? sur l'adaptateur usb/ethernet ugreen? il n'y a qu'une prise ethernet....et ca me le fait quasiment tous les soirs a la meme heure....je soupconne mon FAI de brider ma connexion mais si je met un vpn ca ne change rien...
et puis...y a 2 questions dans mon 1er message:
- est ce normal que meme avec 600mbps je n'arrive jamais a avoir plus de 150 sur la xiaomi? est ce du a usb/ethernet (goulet d'etranglement)? limitation logiciel ou materielle de la xiaomi? ou mon FAI?
- en soiree pkoi ai je un debit qui chute autant sur la xiaomi??que ca chute proportionnellement a ma chute de debit fibre a la limite je comprendrai...mais pour une chute de facteur 4-4.5 (600 à 130) j'ai une chute sur la mibox de facteur 40!!!


C’est de l’usb2, tu satures le port (théorie à 450mbps..) c’est toujours mieux qu’une smart tv et son port eth @100mbps.  
 
Pour le test de débit, tu utilises le même serveur que sur le pc?


---------------
:o
n°2186684
linkswitch
Posté le 12-02-2019 à 20:18:46  profilanswer
 

Ok donc les 150 sur la mibox quand j ai 600 c est dû à l usb2...bien ce que je me disais...mais les 4-5 quand j ai 130 reste inexpliqué...surtout que ça arrive le soir aux environs de 21h...je maintiens que le plus probable est un bridage du fai...qu en pense tu?

n°2186685
benos_styl​z
petit poney___
Posté le 12-02-2019 à 20:21:13  profilanswer
 

linkswitch a écrit :

Ok donc les 150 sur la mibox quand j ai 600 c est dû à l usb2...bien ce que je me disais...mais les 4-5 quand j ai 130 reste inexpliqué...surtout que ça arrive le soir aux environs de 21h...je maintiens que le plus probable est un bridage du fai...qu en pense tu?


Tu utilises quoi sur là box pour tester le débit ? Tu es strictement sur le même serveur distant ?
 
Bridage du fai ça touche tous les équipements ;)


---------------
:o
n°2186690
linkswitch
Posté le 12-02-2019 à 20:56:45  profilanswer
 

Une appli dont j ai oublié le nom...nperf ou un truc dans le genre...pas la même que sur mon mac....La je me sers de speedtest...

n°2186708
Graphistne​t2
Qui joue au con prend un gnon
Posté le 13-02-2019 à 06:09:56  profilanswer
 

[:spaydar]


---------------
LRaiser#2240 D3
n°2186709
bitubo
GT Turbo Addict
Posté le 13-02-2019 à 06:23:53  profilanswer
 

vous avez lu des retours quelque part des bêta testeurs de la fonction auto refresh rate ?

 

ça concerne la 3 et la S j'espère :d


---------------
Watercooling CPU et CG, C2D E6750 @3.600Mhz @1.38v Réel (Vcore bios 1.400) [8x450Mhz], 4Go Crucial Ballistix PC6400 @ 563Mhz 5-5-5-15, 8800GTS 640 @720/1782/1080
n°2186742
deltissou
Posté le 13-02-2019 à 10:14:00  profilanswer
 

linkswitch a écrit :

Ok donc les 150 sur la mibox quand j ai 600 c est dû à l usb2...bien ce que je me disais...mais les 4-5 quand j ai 130 reste inexpliqué...surtout que ça arrive le soir aux environs de 21h...je maintiens que le plus probable est un bridage du fai...qu en pense tu?


Ca ressemble plutôt à une saturation du canal wifi, tu as essayé de changer ?


---------------
J'ai un plus gros zizi que Tamino
n°2186750
linkswitch
Posté le 13-02-2019 à 10:48:04  profilanswer
 

Non...puisque je suis connecté en ethernet...le wifi ct juste pour vérifier si ct ethernet qui deconnait...

n°2186762
sebnutt
Un petit rien du tout
Posté le 13-02-2019 à 12:23:58  profilanswer
 

Mathematics a écrit :

j'ai testé le coup du reveil par le biais d'un appui sur le bouton micro et ca a fonctionné à chaque fois


Salut,
 
perso j'ai la Mi Box S depuis hier soir. En passant en veille depuis l'écran d'accueil, aucun souci pour le réveil : une simple pression sur le bouton power et tout s'allume (TV et box, HDMI-CEC inside).

n°2186763
sebnutt
Un petit rien du tout
Posté le 13-02-2019 à 12:24:26  profilanswer
 

bitubo a écrit :

c'est fou quand même de régresser sur une nouvelle version :/
 
 
au pire s'il 'y a que le DTS HD qui ne passe pas
j'ai mon pi 2 dédié pour ça qui supporte tout
 
petite question
mycanal c'est du stéréo seulement ?
ou ils émettent du 5.1 ?


le 5.1 de myCANAL je crois que c'est uniquement sur Apple TV.

n°2186769
linkswitch
Posté le 13-02-2019 à 12:49:30  profilanswer
 

Bon...le fait de ne pas avoir plus de réponse que ça me rassure un peu d une certaine manière...j en déduis que ce n est pas ma mibox qui deconne..sinon j aurai eu des témoignages concordant...j en déduis donc que ça vient de mon FAI...et comme c est en cours...il ne me reste plus qu à attendre...sagement...^^

n°2186770
Dintr-un l​emn
on the trail again
Posté le 13-02-2019 à 13:08:56  profilanswer
 

sebnutt a écrit :


Salut,

 

perso j'ai la Mi Box S depuis hier soir. En passant en veille depuis l'écran d'accueil, aucun souci pour le réveil : une simple pression sur le bouton power et tout s'allume (TV et box, HDMI-CEC inside).


Attends un peu, tu verras... [:pdbzombifiay:3]

n°2186773
Dustb
Fuyez Numericable !
Posté le 13-02-2019 à 13:42:38  profilanswer
 

Et s’il n’a pas le souci, comme d’habitude on oubliera son témoignage  :o

n°2186774
sebnutt
Un petit rien du tout
Posté le 13-02-2019 à 13:43:04  profilanswer
 

oui, c'est vrai qu'un REX au bout d'une journée, ça ne vaut souvent pas grand chose :)

n°2186782
yannick76
Posté le 13-02-2019 à 15:50:42  profilanswer
 

sebnutt a écrit :

oui, c'est vrai qu'un REX au bout d'une journée, ça ne vaut souvent pas grand chose :)


 
 
+1

n°2186784
sebnutt
Un petit rien du tout
Posté le 13-02-2019 à 15:58:27  profilanswer
 

fab2563 a écrit :

 

Chiant a installer oui après ça marche du tonnerre Amazon prime Vidéo !!!! [:ronfl2] [:prozac]


APV = nombreux contenus en 4K ou à la marge ?

 

PS : comment on configure une Mi box S pour qu'elle bascule en auto en HDR quand le programme lu est compatible ?


Message édité par sebnutt le 13-02-2019 à 16:00:45
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  176  177  178  179  180  181

Aller à :
Ajouter une réponse
 

Sujets relatifs
Nvidia Shield ou alternative? (asus vivo/ mini pc, nas play etc)VPN sur Nvidia Shield TV ?
Où acheter une Xiaomi Yi ?GoPro Hero5 Black vs Xiaomi Yi 4k
Xiaomi Yicamera xiaomi yi 4K: Problème "pixelisation" mauvaise qualité video?
Nvidia Shield TV latenceProblème NVidia Shield + Kodi avec NFS sur Synology
Xiaomi Bluetooth speaker V2 : Prolème au volume maxShield TV > ampli
Plus de sujets relatifs à : [TU] xiaomi mi box 3 et S - netflix inside


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR