Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
816 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  Adobe Première Eléments problème audio !!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Adobe Première Eléments problème audio !!!

n°903648
Nicho64
Posté le 10-07-2005 à 12:04:11  profilanswer
 

Pour commencer SALUT à tous !!  
 
J'ai un problème et je me demande si vous pouvez m'aider à le résoudre.
Voila mon problème: j'ai comme logiciel de montage vidéo "Adobe Première Elements", et le seul problème que j'ai ( enfin pour l'instant ) est que quand je met une vidéo importée de mon disque dur sur la barre de montage, la vidéo est bien présente, mais le son n'existe plus !!! :??: Je veus dire par la que la place audio est prise mais il n'y a plus de son, la colone de son est droite  :pfff: . Et ce problème est visible qu'avec les vidéos de plus de 10 minutes.  :(  
 
Bon voila si vous pouvez m'aider j'en serai super heureux.
Merci  :bounce:


Message édité par Nicho64 le 10-07-2005 à 12:14:08
mood
Publicité
Posté le 10-07-2005 à 12:04:11  profilanswer
 

n°903651
cirius
Modérateur
Je m'outre :o
Posté le 10-07-2005 à 12:05:13  profilanswer
 

merci de mettre un titre plus explicite et pas en majuscule...


---------------
Bowers & Wilkins
n°903658
Nicho64
Posté le 10-07-2005 à 12:10:09  profilanswer
 

OK escuse moi c'est la première fois que je viens sur ce forum  :jap:  :jap:

n°903714
cirius
Modérateur
Je m'outre :o
Posté le 10-07-2005 à 14:46:50  profilanswer
 

aucun probleme et bienvenue :)


---------------
Bowers & Wilkins
n°903922
Nicho64
Posté le 10-07-2005 à 22:59:26  profilanswer
 

Ok merci, et sinon tu ne saurais pas comment remédier a mon problème ?? :cry:

n°903928
cirius
Modérateur
Je m'outre :o
Posté le 10-07-2005 à 23:08:27  profilanswer
 

je n'y connais rien en montage sinon je t'aurais aidé  [:spamafote]


---------------
Bowers & Wilkins

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  Adobe Première Eléments problème audio !!!

 

Sujets relatifs
Problème sur lecteur H1B AV512Erreur Adobe Premiere Pro 1.5 :(
Comment connaître le format audio d'un fichier audio SVP ?GRAVEUR DE SALON LG RH7500 PROBLEME !!
Probleme de detection de mon camescope en IEEE pour acquisition vidéoexportation DIVX avec adobe premiere pro
led sur cable audioAdobe premiere elements
Plus de sujets relatifs à : Adobe Première Eléments problème audio !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR