Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
767 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  69  70  71  ..  80  81  82  83  84  85
Auteur Sujet :

[Topic Réglages Image] LCD Samsung 2007 séries LE S-R-M-N 86/87/88 BD

n°1424339
caporal mo​u$taki 13
pardonne mais n'oublie pas
Posté le 10-07-2008 à 00:26:44  profilanswer
 

Reprise du message précédent :
Merci zenware mais j arrive pas a relancer le menu plug and play,quand je click sur menu puis je vais vers plug and play il est grisé comment l activer merci encore.


---------------
Pardonne mais n'oublie pas.
mood
Publicité
Posté le 10-07-2008 à 00:26:44  profilanswer
 

n°1424343
caporal mo​u$taki 13
pardonne mais n'oublie pas
Posté le 10-07-2008 à 01:04:58  profilanswer
 

sa y est j ai relancé le menu plug and play,tu ma bien aider zenware et je t en remercie.
 
J ai encore un petit probleme,j ai brancher ma tv SAMSUNG LE32R86B sur mon pc via dvi vers hdmi 2,Mais c est normal  que la touche nettete,couleur et teinte sont griser car avec ses touches grisées je ne pas  regler ma tv  a ma guise pour avoir uine meilleur image,je suis en 1360X768 merci encore. :)


---------------
Pardonne mais n'oublie pas.
n°1424436
zenware
Posté le 10-07-2008 à 13:37:12  profilanswer
 

oui c'est certainement normal ;)

n°1424783
caporal mo​u$taki 13
pardonne mais n'oublie pas
Posté le 11-07-2008 à 11:14:56  profilanswer
 

Bonjour c est encore moi :) ,
 
J ai une question hors sujet et j en suis e desolé profondement mais je sais que c est que ici que j aurais une reponse enfin j espere ;)  
 
Voila j ai une tv SAMSUNG LE32R86B dessus j ai brancher la ps3 en  hdmi,la xbox 360 premiere generation en yuv et la wii je sais pas comment la brancher car les connectives YUV  sont prises par la xbox 360.Quelqu un aurait il l amabilité de m  aider pour brancher ma wii car je suis obliger de debrancher a chaque fois le cable yuv de la xbox 360 pour brancher le cable yuv de la wii merci d avance pour votre aide.


Message édité par caporal mou$taki 13 le 11-07-2008 à 11:15:25
n°1424784
sniper21
Posté le 11-07-2008 à 11:17:02  profilanswer
 

c'est pas la mort non+ de débrancher et rebrancher 3 prises, ca prend 10sec :o

n°1424793
caporal mo​u$taki 13
pardonne mais n'oublie pas
Posté le 11-07-2008 à 11:41:44  profilanswer
 

je suis d accord avec toi mais c est que pour la xbox 360 j ai des reglages et pour la wii aussi donc il faut que a chaque fois je refasse les reglages,sa n existe pas un adptateur yuv vers hdmi  merci encore.


---------------
Pardonne mais n'oublie pas.
n°1424836
zenware
Posté le 11-07-2008 à 13:41:21  profilanswer
 

Un adaptateur YUV/HDMI ça existe faut juste un peu cherché et n'oublie jamais que live, google et yahoo sont tes amis.
 
Tiens voici un article à lire : http://www.homecinema-fr.com/forum [...] =171251902
 
Voici les solutions:
 
1-Tu branches ta Xbox360 en VGA
2-Tu achète une Xbox360 avec HDMI
3-Tu achète le bordel cité ci-dessus
4-Tu jettes ta Wii...
5-Ben y'a pas de 5 ;)
 
++ bonne journée

n°1424901
mksoft_
Posté le 11-07-2008 à 15:32:38  profilanswer
 

y'a-t'il un moyen de désactiver les péritels? ou de changer l'ordre de passage d'une entrée à l'autre quand on appuie sur le bouton "source" de la télécommande?
Je n'ai que des branchements HDMI et pour y accéder je dois systèmatiquement passer pas les entrées péritel 1 puis péritel 2, çà prend un temps fou...
 
merci :)

n°1424940
zenware
Posté le 11-07-2008 à 17:01:48  profilanswer
 

la seule technique moins pénible consiste à faire "Menu" puis "Fleche Haute" puis "OK" puis sélectionner ta source ;).  
 
Tu n'as pas d'autre choix... Mister SAMSUNG si tu nous entends :D

n°1424959
lapin
Posté le 11-07-2008 à 17:32:54  profilanswer
 

mksoft_ a écrit :

y'a-t'il un moyen de désactiver les péritels? ou de changer l'ordre de passage d'une entrée à l'autre quand on appuie sur le bouton "source" de la télécommande?
Je n'ai que des branchements HDMI et pour y accéder je dois systèmatiquement passer pas les entrées péritel 1 puis péritel 2, çà prend un temps fou...
 
merci :)


 
je ne sais pas pour vous mais moi sur ma Télécommande Samsung j'ai un bouton HDMI et pour le deuxième il suffit d'appuyer deux fois sur le bouton HDMI, bon alors je peux me tromper.
 
http://luminais.olivier.free.fr/image/bouton%20HDMI.jpg

mood
Publicité
Posté le 11-07-2008 à 17:32:54  profilanswer
 

n°1424995
Dr Bing
Posté le 11-07-2008 à 18:51:38  profilanswer
 

Quel modèle ? :??:
 
Sur le 40M86BD, j'ai pas le bouton hdmi mais "rec" :sweat:


---------------
[A VENDRE en pièces détachées] Boitier Lian Li noir, Alim Seasonic 500W, graveur, etc.
n°1425002
lapin
Posté le 11-07-2008 à 19:06:09  profilanswer
 

le LES86BD

n°1425012
lapin
Posté le 11-07-2008 à 19:19:12  profilanswer
 

Dr Bing a écrit :

Quel modèle ? :??:
 
Sur le 40M86BD, j'ai pas le bouton hdmi mais "rec" :sweat:


 
http://downloadcenter.samsung.com/ [...] 8-0313.pdf
 
pages 33 du pdf j'ai l'impression que tu peux configuré un truc avec l'ordre des sources.
 
http://downloadcenter.samsung.com/ [...] 8-0313.pdf


Message édité par lapin le 11-07-2008 à 19:19:34
n°1425335
duckleroid​elamare
Posté le 12-07-2008 à 21:34:19  profilanswer
 

Autre solution, le lecteur dvd (par exemple) compatible Anynet. Ca marche bien et la TV switche automatiquement sur la source HDMI à l'allumage du lecteur et retourne au tuner numérique à l'extinction.


---------------
Vous écoutez radio ptits oiseaux cuicui, les ptits chiens woufwouf, les ptites abeilles bizbiz et les ptits dauphins claqueticlaqueti
n°1426159
bobby67200
Posté le 15-07-2008 à 20:34:11  profilanswer
 

Bonjours a tous voila j'ai un petit problème j'ai le SAMSUNG LE32R86BDX  
Brancher en HDMI2 et en 720p avec ma PS3 et le problème que j'ai ces que en jouant a GTA4 l'image et un peut flou j'ai beau essayé de régler les couleurs mais je ne trouve pas les bonne couleurs pour enlevé cette effets de flou donc si quelqu'un pourrais m'aider svp merci...

n°1426290
Sam Erousi​s
Posté le 16-07-2008 à 13:06:35  profilanswer
 

bobby67200 a écrit :

Bonjours a tous voila j'ai un petit problème j'ai le SAMSUNG LE32R86BDX  
Brancher en HDMI2 et en 720p avec ma PS3 et le problème que j'ai ces que en jouant a GTA4 l'image et un peut flou j'ai beau essayé de régler les couleurs mais je ne trouve pas les bonne couleurs pour enlevé cette effets de flou donc si quelqu'un pourrais m'aider svp merci...


Tu es sûr que ça ne vient pas du jeu ?
 
Beaucoup de jeux console utilisent un effet de flou pour compenser/remplacer les filtres comme l'antialiasing.
 
Essayes avec un autre jeu  [:airforceone] .


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1426326
Iansolo120​00
Que La Force Soit Avec Vous ..
Posté le 16-07-2008 à 15:06:33  profilanswer
 

Bonjour  
 
J'ai le Samsung LE40M86BD.
J'ai 2 problèmes relativement gênants :
 
1) Sur la TNT, sur les chaines comme TF1 ou M6 qui diffusent parfois des programmes en 16/9, j'ai l'image qui switche en 4/3 pendant 1 ou 2 secondes (parfois ca peut durer une dizaine de secondes) puis qui revient en 16/9. Pour ne plus avoir le problème, je suis obliger de forcer l'affichage en 16/9. Si je passe par le tuner de lecteur enregistreur DVD je n'est pas ce probleme ...
2) Le son à l'air vraiment décalé par rapport à l'image  ! Je passe par mon ampli homecinema. Avnt, avec mon ancienne TV cathodique, je n'avais pas ce problème ...
 
Voilà, ce sont les 2 gros soucis que j'ai avec le LCD. J'en ai quelques autres (je trouve par exemple que les tons rouges dominent bcp, que la duffusion TNT SD est vraiment très moche mais tjrs mieux qu'avec mon ancien tube cathodique, que les couleurs sont très difficile à régler ...), mais je ne regrette aucunement l'investissement ;)
J'ai branché ma PS3 et le BR, franchement, c'est magnifique !
 
Bref, si quelqu'un pouvait m'aider ...
Sinon, j'appelerai le SAV...
 
Ian

n°1426349
liridium
Qui vivra véra
Posté le 16-07-2008 à 16:08:05  profilanswer
 

Iansolo12000 a écrit :

Bonjour  
 
J'ai le Samsung LE40M86BD.
J'ai 2 problèmes relativement gênants :
 
1) Sur la TNT, sur les chaines comme TF1 ou M6 qui diffusent parfois des programmes en 16/9, j'ai l'image qui switche en 4/3 pendant 1 ou 2 secondes (parfois ca peut durer une dizaine de secondes) puis qui revient en 16/9. Pour ne plus avoir le problème, je suis obliger de forcer l'affichage en 16/9. Si je passe par le tuner de lecteur enregistreur DVD je n'est pas ce probleme ...
2) Le son à l'air vraiment décalé par rapport à l'image  ! Je passe par mon ampli homecinema. Avnt, avec mon ancienne TV cathodique, je n'avais pas ce problème ...
 
Voilà, ce sont les 2 gros soucis que j'ai avec le LCD. J'en ai quelques autres (je trouve par exemple que les tons rouges dominent bcp, que la duffusion TNT SD est vraiment très moche mais tjrs mieux qu'avec mon ancien tube cathodique, que les couleurs sont très difficile à régler ...), mais je ne regrette aucunement l'investissement ;)
J'ai branché ma PS3 et le BR, franchement, c'est magnifique !
 
Bref, si quelqu'un pouvait m'aider ...
Sinon, j'appelerai le SAV...
 
Ian


 
 
Pour le changement 4/3 16/9 il est tout a fait normal en automatique, je l'ai aussi, tant que les chaines de diffuseront pas en 16/9 permanent tu auras ce petit detail qui n'est en rien génant je trouve.
pour l'image tu as utilisé quels reglages?  


---------------
Mon Feed-Back  --  ACHAT/VENTE
n°1426353
Iansolo120​00
Que La Force Soit Avec Vous ..
Posté le 16-07-2008 à 16:18:32  profilanswer
 

Bonjour liridium,
 
tu ne trouves pas génant par exemple que pendant la diffusion d'un film 16/9 sur TF1 ou M6, l'image passe de 16/9 à 4/3 ? et ça toutes les 15 ou 20 secondes ? (parfois ca se passe bien pendant 2mn et paf ca recommence ...). Par contre il est vrai que je n'ai pas ce probleme sur les chaines entièrement diffusée en 16/9 comme FRANCE2 ou NRJ12 par exemple.
 
Concernant les règlages, étant actuellement au boulot, je ne peux te les donner dans l'instant. Mais je ne manquerai pas de te les indiqué en soirée. Mais il me semble que j'ai du prendre un des règlage de la page 1 de ce topic.
 
En tout cas, merci d'avoir répondu ;)
 
Ian

n°1426364
liridium
Qui vivra véra
Posté le 16-07-2008 à 16:39:41  profilanswer
 

Ba de mon coté je n'ai pas de pb, j'ai bien le switch en debut de film, a la coupure pub et autre changement. mais pas pendant la diffusion


---------------
Mon Feed-Back  --  ACHAT/VENTE
n°1426367
bobby67200
Posté le 16-07-2008 à 16:46:39  profilanswer
 

Merci Sam Erousis mais j'ai essayé avec un autre jeux gta4 mais toujour pareil pfffff sa m'énerve

n°1426369
Iansolo120​00
Que La Force Soit Avec Vous ..
Posté le 16-07-2008 à 16:49:19  profilanswer
 

liridium a écrit :

Ba de mon coté je n'ai pas de pb, j'ai bien le switch en debut de film, a la coupure pub et autre changement. mais pas pendant la diffusion


 
J'ai bien evidement aussi ces switchs a la coupure pub. Mais la c'est normal puisque c'est la diffusion en elle même qui passe de 16/9 (diffusion du film) en 4/3 (diffusion de la pub). J'ai d'ailleurs aussi réglé le LCD en conséquence pour que lorsque je passe d'une chaine en diffusion 16:9 (FRANCE2) a une autre en diffusion 4/3 (FRANCE3) l'image ne soit pas déformée (passage du 16/9 plein ecran FRANCE2  à une image 4/3 sans déformation FRANCE3).
Et comme je le dis précedement, ce qui est bizarre, c'est que je n'ai pas le soucis si je passe par le tuner TNT de mon lecteur/enregistreur DVD Sony ....
 
Sinon, tu n'as pas de décalage de son ?
 
Ian

n°1426377
Sam Erousi​s
Posté le 16-07-2008 à 17:34:21  profilanswer
 

bobby67200 a écrit :

Merci Sam Erousis mais j'ai essayé avec un autre jeux gta4 mais toujour pareil pfffff sa m'énerve


Euh...tu as essayé avec un autre GTA4 ?
 
Je soupçonne ce problème de flou de venir de GTA4 justement  :whistle: , donc...


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1426388
liridium
Qui vivra véra
Posté le 16-07-2008 à 17:53:27  profilanswer
 

j'utilise la sortie optique vers mon ampli Denon 2808 et en faisant des tests je n'ai pas de décalage, en mettant tv et ampli en mm tps j'ai bien le son en mm tps


---------------
Mon Feed-Back  --  ACHAT/VENTE
n°1426876
mancombsee​pgood
Posté le 17-07-2008 à 21:02:11  profilanswer
 

Ca le fait la Xbox360 et la ps3 avec le LE-32A456 ?

n°1426994
devil86
Grenadaaaaa !
Posté le 18-07-2008 à 08:51:33  profilanswer
 

[:hurle] Suite à plusieurs demandes en mp, j'ai décidé de filmé tout le menu caché de mon moniteur 32r86 (à chaque fois je perd mes réglages...)
Pour ceux qui veulent les valeurs du menu caché sur la série R86, les voici :

 


Zenware, peux-tu mettre ce post en 1ère page stp ?
Sinon personellement, les petit pointillets rouges se montrent de plus en plus, des retours d'utilisateurs qui ont eu le même problème ???
problème ici ou


Message édité par devil86 le 18-07-2008 à 10:59:30

---------------
[GamerTag] : Devilash86  
n°1427038
Eddy741
Posté le 18-07-2008 à 10:49:26  profilanswer
 

Yeah merci devil86 tu est un bon toi

n°1427290
bobby67200
Posté le 18-07-2008 à 20:12:16  profilanswer
 

bonjours ces toujours bobby67 et j'ai toujours le meme probleme avec ma ps3 et GTA4 je pence que ces un probleme de couleur car comme ma dit Sam Erousis je devais essayer avec un autre jeux gta4, se que j'ai fait et toujours cette effet de flou donc si quelqu'un pourrais me donner la bonne configuration de couleur pour GTA4 sa serais sympa merci

n°1427313
magoblan
Posté le 18-07-2008 à 20:31:19  profilanswer
 

Iansolo12000 a écrit :

Bonjour  
 
J'ai le Samsung LE40M86BD.
 
2) Le son à l'air vraiment décalé par rapport à l'image  ! Je passe par mon ampli homecinema. Avnt, avec mon ancienne TV cathodique, je n'avais pas ce problème ...
 
 
Ian


 
pareil pour le son en passant par un ampli, même en réglant un délai de son sur l'ampli. :??:  
par contre j'ai pas l'impression d'avoir ce décalage tout le temps, je dirais souvent sur le journal télévisé et peu sur les films.
à priori aucun sur les dvd en passant par un lecteur.
 
si d'autres personnes ont résolus le problème n'hésitez pas  :p

n°1427388
Profil sup​primé
Posté le 18-07-2008 à 23:40:25  answer
 

Bonsoir, une question pour le combo Samsung LE32R86BD et la Freeboite HD.
 
Je l'ai branché en HDMI,le soucis etant que sur certaines chaines (pas toutes) au lieu d'avoir l'image entiere dans l'ecran j'ai deux bandes noire sur les coté (au lieu d'avoir une image rectangle j'ai une image carré)
 
On m'a dit de mettre 16/9,ce que j'ai fais sur le menu TV et de la Box mais rien ne change ? quelqu'un connait ce probleme ?  
 
Cordialement.

n°1427566
mika123
Posté le 19-07-2008 à 15:11:21  profilanswer
 


 
Bouton jaune de la télécomande freebox ;)
Fullscreen.


---------------
Overclocking Made in France - Facebook
n°1428107
carter15
Posté le 21-07-2008 à 11:45:37  profilanswer
 

Bonjour à tous,
 
Pour ma part, je possède une Samsung LE40R86BD depuis 13 mois et ça fait 1 ou 2 mois que j'ai un petit problème avec.
 
Quand elle est allumée, tout est ok.
Par contre, une fois éteinte, elle réagit au bout d'un temps complètement différent (parfois 5 minutes, parfois 1h...) comme si on avait appuyé sur le bouton pour la rallumer. On entend le petit "clic" de la TV, l'image reste noire mais le voyant rouge clignote.
Soit ça reste comme cela pendant quelques minutes-heures puis on entend à nouveau le "clic" comme si elle se réteint et le voyant touge redevient fixe. Il arrive qu'en me levant le matin, je vois le voyant clignoter.
 
Je ne sais pas ce qui peut causer cela et je vous demande conseil avant d'appeler éventuellement le SAV Samsung.
 
Merci par avance.
 

n°1428422
zenware
Posté le 22-07-2008 à 09:03:39  profilanswer
 

Iansolo12000 a écrit :

 

J'ai bien evidement aussi ces switchs a la coupure pub. Mais la c'est normal puisque c'est la diffusion en elle même qui passe de 16/9 (diffusion du film) en 4/3 (diffusion de la pub). J'ai d'ailleurs aussi réglé le LCD en conséquence pour que lorsque je passe d'une chaine en diffusion 16:9 (FRANCE2) a une autre en diffusion 4/3 (FRANCE3) l'image ne soit pas déformée (passage du 16/9 plein ecran FRANCE2  à une image 4/3 sans déformation FRANCE3).
Et comme je le dis précedement, ce qui est bizarre, c'est que je n'ai pas le soucis si je passe par le tuner TNT de mon lecteur/enregistreur DVD Sony ....

 

Sinon, tu n'as pas de décalage de son ?

 

Ian

 

Appelle le SAV, explique ton problème et ils viendront te changer la carte mère du LCD ce qui devrait résoudre l'ensemble de tes problèmes ;)

 
carter15 a écrit :

Bonjour à tous,

 

Pour ma part, je possède une Samsung LE40R86BD depuis 13 mois et ça fait 1 ou 2 mois que j'ai un petit problème avec.

 

Quand elle est allumée, tout est ok.
Par contre, une fois éteinte, elle réagit au bout d'un temps complètement différent (parfois 5 minutes, parfois 1h...) comme si on avait appuyé sur le bouton pour la rallumer. On entend le petit "clic" de la TV, l'image reste noire mais le voyant rouge clignote.
Soit ça reste comme cela pendant quelques minutes-heures puis on entend à nouveau le "clic" comme si elle se réteint et le voyant touge redevient fixe. Il arrive qu'en me levant le matin, je vois le voyant clignoter.

 

Je ne sais pas ce qui peut causer cela et je vous demande conseil avant d'appeler éventuellement le SAV Samsung.

 

Merci par avance.

 


 

Jamais vu ni entendu parler de ce problème... un petit appel au SAV s'impose :)


Message édité par zenware le 22-07-2008 à 09:04:54
n°1430364
john_do
Posté le 29-07-2008 à 11:57:33  profilanswer
 

Bonjour
 
Est ce que tous ceux qui ont une Freebox HD (branchee en HDMI bien sur) et qui sont contents de leur reglages peuvent les poster ?
 
On pourrait peut etre meme les rajouter en premiere page, non ?
 
Merci  :)

n°1430395
Dacal
Posté le 29-07-2008 à 14:27:46  profilanswer
 

carter15 a écrit :

Bonjour à tous,
 
Pour ma part, je possède une Samsung LE40R86BD depuis 13 mois et ça fait 1 ou 2 mois que j'ai un petit problème avec.
 
Quand elle est allumée, tout est ok.
Par contre, une fois éteinte, elle réagit au bout d'un temps complètement différent (parfois 5 minutes, parfois 1h...) comme si on avait appuyé sur le bouton pour la rallumer. On entend le petit "clic" de la TV, l'image reste noire mais le voyant rouge clignote.
Soit ça reste comme cela pendant quelques minutes-heures puis on entend à nouveau le "clic" comme si elle se réteint et le voyant touge redevient fixe. Il arrive qu'en me levant le matin, je vois le voyant clignoter.
 
Je ne sais pas ce qui peut causer cela et je vous demande conseil avant d'appeler éventuellement le SAV Samsung.
 
Merci par avance.
 


 
Je pense qu'il s'agit de la MAJ automatique du firmware TNT. Essaye de la désactiver pour voir.
 

n°1431261
zenware
Posté le 01-08-2008 à 10:02:51  profilanswer
 

john_do a écrit :

Bonjour

 

Est ce que tous ceux qui ont une Freebox HD (branchee en HDMI bien sur) et qui sont contents de leur reglages peuvent les poster ?

 

On pourrait peut etre meme les rajouter en premiere page, non ?

 

Merci  :)

 

Teste les réglages en page 1 et adapte les en fonction de tes besoins ;) ensuite tu nous files tes réglages et je les mets en page 1 !!!

 
Dacal a écrit :

 

Je pense qu'il s'agit de la MAJ automatique du firmware TNT. Essaye de la désactiver pour voir.

 


 


Je ne pense pas que ce soit lié :) mais essaie quand même ;)


Message édité par zenware le 01-08-2008 à 10:04:06
n°1431516
john_do
Posté le 02-08-2008 à 09:02:46  profilanswer
 

Pas de probleme reste zen(ware) ;)
 

 

Voila mes réglages sur un LE32R86BD :

  

Dynamic Dimming : Off

 


============================
Mode Cinéma: HDMI - Freebox HD :
============================

 

Contraste : 85
Lumière : 51
Netteté : 22
Couleur : 48
Teinte : 50/50
Nuance : Chaude 1
Retroeclairage : 8
NR numerique : Arret
Movie Plus : Arret

 

Réglages détails :
Réglage des noirs: Bas
Contraste dynamique: Bas
Gamma : +1

 

Balance blancs:
                    Aj Rouge: 12
                    Aj Vert: 8
                    Aj Bleu: 14
                    Regl Rouge: 15
                    Regl Vert: 15
                    Regl bleu: 15
 

 

Controle couleur:
                      Rose=15
                      Vert=15
                      Bleu=15
                      Blanc=15

 

Amelioration Bords : Marche
Espace couleur: Auto

 


=============================
Mode Dynamique: HDMI - Xbox 360 :
=============================

 

Niveau de référence Xbox360 : Developpe
Parametres TVHD : 720p
 

 

Contraste: 93
Lumière: 61
Netteté: 44
Couleur: 48
Teinte: 50/50
Nuance: Froide1
Rétro: 8
 
Taille : Scan uniquement
Noir Numerique : Arret
Couleur Active : Marche
DNIe : Arret

 


Message édité par john_do le 06-08-2008 à 18:58:28
n°1432337
teraoctet
Espace publicitaire à louer
Posté le 05-08-2008 à 10:18:27  profilanswer
 

john_do a écrit :

Bonjour
 
Est ce que tous ceux qui ont une Freebox HD (branchee en HDMI bien sur) et qui sont contents de leur reglages peuvent les poster ?
 
On pourrait peut etre meme les rajouter en premiere page, non ?
 
Merci  :)


 
 
Je l'ai mise en mode "cinema", sinon les couleurs sont surnaturelles.


---------------
------------
n°1432967
Poulpe_
Posté le 06-08-2008 à 22:17:05  profilanswer
 

Bonsoir  
j'ai une question pour vous
comment connecter une télé M86BD vers un ampli 5.1
 
je souhaite me monter une vraie install 5.1  
mais je ne sais pas si par exemple  
une fois l'optique DTS ou le RCA  raccordé  
 la télé passe automatiquement le son sur cette sortie et coupe les haut parleurs ?
 
j'ai cherché un peu dans les réglages et la doc mais je ne trouve pas grand chose la dessus
si ca coupe vraiment le son
 
marre de regarder la tnt avec le son de la télé  
 
merci pour vos réponses :p
 
 

n°1433361
Krysdel
Posté le 08-08-2008 à 01:55:48  profilanswer
 

Hello !
 
Viens d'acheter un SAMSUNG Full HD LE32A568. Certes magnifique, mais quelle déception ...  
 
La connexion CANALSAT est carrément FLOUE y compris lors de la navigation dans le menu contextuel (connexion péritel sur AV2) :pt1cable:
 
Help !!  
 
Merci pour vos conseils,
 

n°1433661
teraoctet
Espace publicitaire à louer
Posté le 09-08-2008 à 10:51:38  profilanswer
 

Krysdel a écrit :

Hello !
 
Viens d'acheter un SAMSUNG Full HD LE32A568. Certes magnifique, mais quelle déception ...  
 
La connexion CANALSAT est carrément FLOUE y compris lors de la navigation dans le menu contextuel (connexion péritel sur AV2) :pt1cable:
 


 
Bien venu dans le monde de la HD ou tu t'apercevras que CSAT se fout de notre gueule depuis qu'il n'y a plus de concurrence.
 
Sur Csat : PAs de 16/9eme, pas de HD, pas de HDMI
 
A moins de raquer... Je crois que je vais résilier... Pour l'instant je le garde a cause des vacances et de play house disney, mais 20€ pour une chaine de dessins animés ca fait cher :ouch:  


---------------
------------
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  69  70  71  ..  80  81  82  83  84  85

Aller à :
Ajouter une réponse
 

Sujets relatifs
Aide au cablage : Tv Lcd/Ampli Av/Lecteur dvdMoniteur LCD ou écran plat au salon?
Un nouveau LCD chez LG => 42LC45[Avis] Ipod/Samsung K5/Samsung T9
Probleme Sur Lcd Samsung Le32r71b 82cmBandeau de pixels sombres sur une TV LCD SONY
compatibilité Ipod- Samsung HTQ100image rose avec lect DVD decodeur
problème sur plvz5 l'image vibre puis se fixe 
Plus de sujets relatifs à : [Topic Réglages Image] LCD Samsung 2007 séries LE S-R-M-N 86/87/88 BD


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR