Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
807 connectés 

  FORUM HardWare.fr
  Programmation
  VB/VBA/VBS

  aide remetre a zero une cellule

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

aide remetre a zero une cellule

n°1567815
fpouzou
Posté le 31-05-2007 à 12:46:35  profilanswer
 

voila je voudrais supprimer le resultat d'une cellule une fois le calcule effectuer afin qu'il ne perturbe pas ma formule  
 
c27.... solde anterieur  
c28....' '  
c29....' '  
c30....=SOMME(C27+C25+C28-C29)  
 
tout en sachant que la valeur de c30 est repertorié dans une feuille histoval donc le code ma gentiment etait modifier par xjl  
 
merci pour votre aide
 

mood
Publicité
Posté le 31-05-2007 à 12:46:35  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Programmation
  VB/VBA/VBS

  aide remetre a zero une cellule

 

Sujets relatifs
[WORD, ACCESS]Lié des requêtes SQL à l'aide d'une macro sous wordAide pour une expression régulière
De l'aide svpAIDE
besoin d'aide pour creation textbox et label en dynamiqueAide pour la creation d'un fichier .bat
[DIVERS] Excel et somme de cellule sous conditionsAide pour comprendre Strrev et donc le concours
[AIDE] Qqun peut il me creer un site sur-mesure?Besoin d'aide pour un script de DoS
Plus de sujets relatifs à : aide remetre a zero une cellule


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR