Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1111 connectés 

  FORUM HardWare.fr
  Programmation
  HTML/CSS

  probleme formulaire de contact "bouton envoyer"

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme formulaire de contact "bouton envoyer"

n°1295116
vomito28
Posté le 30-01-2006 à 19:19:06  profilanswer
 

salut tout le mond, j' ai un petit voir gros souci pour le bouton envoyer de mon formulaire voici le lien : http://locmaison17.ifrance.com cliqué sur "contact".
Lorsque je clic sur envoyer un message d'erreur apparait. Le script inséré est selui donné par ifrance  
<script src='http://tools.ifrance.com/contact/?log=locmaison17&id=3920329' type='text/javascript'></script>
 
Aidez moi svp !!!!!!!!! :sweat: :fou:  :pfff:  :(  :cry:

mood
Publicité
Posté le 30-01-2006 à 19:19:06  profilanswer
 

n°1295119
xtof_83
Freeride Spirit
Posté le 30-01-2006 à 19:34:59  profilanswer
 

Oui j'ai vu, j'ai rigolé et je suis parti...
 
 
 [:alph-one] Trop beau tes boutons flash.... :love:  :love:  
 
moi aussi j'ai une erreur....
 
"[ERROR]: Address not fill by the administrator of the website."
 
 :whistle:  
 
Voilà ça te va comme aide???
 
 
Bon alors 1:
 
Ton site est un peu "caca"..un peu, bon dacord, beaucoup...
 
 
2:
http://www.google.fr/language_tools?hl=fr
 
Tiens si tu comprends rien à l'anglais on peu rien pour toi.
Et puis toute ta réponse est dans lerreur...
 
;) Tcho

n°1295137
vomito28
Posté le 30-01-2006 à 20:40:43  profilanswer
 

si c pour repondre de la merde comme tu la ecrit !! sa sert à rien de poster
et puis je voudrai bien voir la tete de son http !!!

n°1295152
xtof_83
Freeride Spirit
Posté le 30-01-2006 à 21:13:05  profilanswer
 

de mon http???
 
 :pt1cable: ..heu il partit faire un pissou...
 
Mais non je te répond à la façon dont tu poses ta question...
Ton probléme, n'a pas lieu d'être, et tu viens comme si c'était le probléme le plus important du forum..etc..
 
Alors que la source du probléme est simple: apprend l'anglais.... :(

n°1295410
Bidem
Posté le 31-01-2006 à 11:57:42  profilanswer
 

Citation :

"[ERROR]: Address not fill by the administrator of the website."


 
Je pense qu'il faut lire "Address not filled by the administrator of the website."
=> Adresse non remplie (renseignée) par l'administrateur du site (ça c'est toi)
 
ça doit vouloir dire que le composant utilisé côté serveur pour l'envoi des mails n'est pas bien configuré.
 
PS : rien à voir avec cette erreur je pense mais to site est plein d'erreurs syntaxiques


Message édité par Bidem le 31-01-2006 à 11:58:40

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Programmation
  HTML/CSS

  probleme formulaire de contact "bouton envoyer"

 

Sujets relatifs
probleme eclipse (+plugin SOA, worflow pi4soa)[ORACLE] petit problème avec les procédures..
[SWiSHmax] paramètres et bouton[ problème avec la librairie gd ] transparence et miniatures
problème avec la fonction onBlurfonction Timer vide, problème ???
Problème avec le texteproblème avec le remplissage de champs
Simple formulaireblog en php, probleme de message postés
Plus de sujets relatifs à : probleme formulaire de contact "bouton envoyer"


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR