Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1606 connectés 

  FORUM HardWare.fr
  Photo numérique
  Appareil

  Problème Appareil photo Sony

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Appareil photo Sony

n°3925819
Profil sup​primé
Posté le 07-10-2010 à 15:46:32  answer
 

Bonjour,
 
J'ai un problème, depuis quelques jours, avec mon appareil photo Sony Cyber Shot W70. En fait, quand le chargeur est branché l'appareil s'allume, mais quand j'enlève le chargeur il s'eteind et ne s'allume plus..
 
ça peut etre un problème de batterie ou de chargeur? ou c'est l'appareil meme?
 
Merci d'avance pour vos réponses! :)


Message édité par Profil supprimé le 07-10-2010 à 15:47:16
mood
Publicité
Posté le 07-10-2010 à 15:46:32  profilanswer
 

n°3928917
Profil sup​primé
Posté le 09-10-2010 à 17:53:29  answer
 

Up

n°3928920
denis700
Posté le 09-10-2010 à 17:58:45  profilanswer
 

La batterie est morte!

n°3929041
Profil sup​primé
Posté le 09-10-2010 à 19:45:52  answer
 

Ok merci! Je dois donc changer la batterie.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Photo numérique
  Appareil

  Problème Appareil photo Sony

 

Sujets relatifs
Aide au choix : nikon d3100 ou sony a33Problème buée à l'interieur de mon fiseye
Batterie appareil Pentaxsony A33 + sigma ou tamron
[topic unique] Gamme reflex Sony Alpha : a230, a330, a380Sony TX5 Tueur de SD?
La Photo à l'Assemblée Nationale -Appel à la mobilisation[Avis] Achat appareil photo numerique
Probleme sur carte SD HC 
Plus de sujets relatifs à : Problème Appareil photo Sony


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR