Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1863 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5
Page Suivante
Auteur Sujet :

[Workblog] Dimastech Easy v2.5 OLD Gaming RIG !

n°2406650
shin647
je les attraperais tous!!!!!
Posté le 16-09-2015 à 18:10:36  profilanswer
 

Reprise du message précédent :
Tu es en tri channel sur la config x58?


---------------
Achat du Old's http://forum.hardware.fr/hfr/Achat [...] 7583_1.htm
mood
Publicité
Posté le 16-09-2015 à 18:10:36  profilanswer
 

n°2406677
Jujutrib
Posté le 16-09-2015 à 19:42:44  profilanswer
 

Oui vue que j'utilise ma barrette de 4Go G.skill Ripjaws Z 2133Mhz sur la 775.

n°2406904
Jujutrib
Posté le 18-09-2015 à 11:58:55  profilanswer
 

Yo,
 
Énorme nouvelle, ma collection s’agrandit (a mon plus grand plaisir :D )
 
Elle est FAT, 3 SLOT , son nom commence part un G, une ventilation colossale, un look agressif...... j'ai nommé.... LA Gainward Rampage 700 4870 x2 !
 
Un merci en PLATINE pour mon camarade qui ma fait parvenir une de ces plus belle relique cacher au fond de son coffre fort spécial collection :D , un emballage EXTRÊME spécial pluie :lol: !
 
 
BIG UP :
 
[:baelg] SHIN647 [:baelg]
 
 :lol:  
 
Place au photo ! j'ai fait ouvrir le 2eme post par un admin pour pouvoir ajouter plus de photo, ce sera la catégorie PROBLÈME/OVERCLOCKING. (le forum limite 50photos/post  :o ), merci a lui  :hello:


Message édité par Jujutrib le 18-09-2015 à 12:04:39
n°2406920
Jujutrib
Posté le 18-09-2015 à 13:44:20  profilanswer
 

Yop,
 
Carte démonter, nettoyer, repast avec de la MX4, Changement de pad thermique pour VRM !
 
Avec ça si ça chauffe encore :pt1cable:

n°2406921
Adamentys
【=◈︿◈=】
Posté le 18-09-2015 à 13:53:32  profilanswer
 

Plus de photo :love:


---------------
Topal Achat/Vente | 1° Mod : [Workblog] Pendemic Mod | 2° Mod : [Workblog] Purple Evolution
n°2406924
shin647
je les attraperais tous!!!!!
Posté le 18-09-2015 à 13:58:30  profilanswer
 

Oui des photos !!!!!!!!!!'^^


---------------
Achat du Old's http://forum.hardware.fr/hfr/Achat [...] 7583_1.htm
n°2406936
okokko
Posté le 18-09-2015 à 14:57:42  profilanswer
 

Bonjour a tous,
(je m'adresse particulièrement a jujutrib)  
 
Je voudrai des renseignements sur l'oc d'un x5492,car je n'arrive pas a dépasser les 3,9 ghz !!
quand au 4ghz j'ai des écrans bleu ou des plantage quand je fais des test occt et prime95,
actuellement j'ai touts remis en auto dans le bios.
Si quelqu'un peut m'aider a oc,merci d'avance.
 
voici ma config:
 
Cm: Asus p5q3 deluxe
proc: xeon x5492 (moddé) refroidit par watercooling cooler master seidon 240m
ram: 4x2 g-skill 2000mhz
CG: amd radeon hd 5670
alim: lepa 800w (bronze)
windows 7 64bits ultimate
bios moddé

n°2406961
Jujutrib
Posté le 18-09-2015 à 17:20:11  profilanswer
 

Yop all,
 
Apres repast+nettoyage+changement de pad thermique... La 4870x2 est morte.... Impossible de savoir comment !
 
Tester sur 3 plateformes différentes...
 
Du jamais vue, j'ai fait ca sur plus de 10 cartes graphiques et c'est la premiere fois que je vois ca ! Elle a booter une fois blinder d'artéfacts et là plus rien j'ai tout, elle ne passe meme pas le bios, l'ecran reste noir de temps en temps clavier souris s'allume mais reboot en boucle sur les 3 plateformes ! Donc redemonter, essayer de serrer moin fort ou plus fort, rien n'y fait !
 
Elle est morte née wtf...???
 
La seul connerie est de pas l'avoir tester avant...
 
 
 
Yop okokko,
 
A tu essayer de comparer tes reglages aux mien ?

n°2406962
shin647
je les attraperais tous!!!!!
Posté le 18-09-2015 à 17:22:21  profilanswer
 

:( je tai donné de faux espoir navré :(


---------------
Achat du Old's http://forum.hardware.fr/hfr/Achat [...] 7583_1.htm
n°2406972
okokko
Posté le 18-09-2015 à 18:07:45  profilanswer
 

merci de ta réponse jujutrib,
 
et oui j'ai commencé doucement,par cran de 5 fsb mais il me demande toujours plus de vcore,
 
j'ai vite dépasser tes réglages !!! fsb 460 vcore 1,29375 pour que sa passe avec prime95,
 
et a 472 fsb 1,34375 vcore et ça commence a chauffer chéro (vers les 70 degrés si je me souvient bien)
 
y'a qu'un réglage que je n'avais pas mis pareil c'est le
 
cpu clock shew et nb clock shew,j'avais mis 200ps sur cpu clock et 100ps sur nb clock.
 
j'avais un proc q9550 rev c1 avant et avec ses valeurs je suis monté a presque 4ghz maxi.
 
ça vient peut-être des ram ?(j'ai oublier de préciser que c'est des "trident 9-9-9-27" )
 
 

mood
Publicité
Posté le 18-09-2015 à 18:07:45  profilanswer
 

n°2406975
Jujutrib
Posté le 18-09-2015 à 18:41:45  profilanswer
 

Non c'est juste que toute les puces son différente, il demande simplement plus de vcore ou il est plus capricieux a cause des température.
 
De 5 en 5Mhz c'est pas mal, monte aussi le voltage NB doucement.
 
Essaye de baisser un peut le ratio ram.
 
Essaye aussi FSB Strap to North Bridge : régler sur 333
 
Sinon passe directement sur le topic 771 TO 775 dans la section Hardware/processeur , "bolc" est au top ! :jap:


Message édité par Jujutrib le 18-09-2015 à 18:43:45
n°2407024
okokko
Posté le 19-09-2015 à 09:10:42  profilanswer
 

j'ai essayé FSB Strap to North Bridge a 333 qui c'est solder par un clear cmos !!!
 
excuse mais je n'arrive pas a trouver "bolc",si tu peux m'envoyer un lien,
 
je n'es pas l'habitude d'utiliser se site,que ceci dit je trouve très instructif.
 
merci.  

n°2407029
Jujutrib
Posté le 19-09-2015 à 09:39:00  profilanswer
 

:lol:  
 
Desoler j'ai pas préciser, bolc est un gars qui traine sur le forum, dans ce topic :
 
http://forum.hardware.fr/hfr/Hardw [...] 094_37.htm

n°2407036
shin647
je les attraperais tous!!!!!
Posté le 19-09-2015 à 11:05:10  profilanswer
 

Il est en vacances :o


---------------
Achat du Old's http://forum.hardware.fr/hfr/Achat [...] 7583_1.htm
n°2407050
Jujutrib
Posté le 19-09-2015 à 12:43:40  profilanswer
 

:o Merci :jap:

n°2410656
Jujutrib
Posté le 21-10-2015 à 21:35:10  profilanswer
 

Boitier démonter, pour faire de la place cher mes parents, je repasse sur un mod abandonné en 2011...
 
Je vais crée un topic sous peut, pour les intéressés voici ou je me suis arrêter en 2011...
 
Regarder uniquement les images, les objectifs et autres textes ne correspondent plus...
 
http://www.overclocking-pc.fr/foru [...] d-Simple-!
 
:jap:

n°2411726
Zurkum
Posté le 30-10-2015 à 23:09:22  profilanswer
 

Salut , était ( es ? ) tu satisfais tu bloc réservoir / pompe ?

n°2411882
Jujutrib
Posté le 01-11-2015 à 14:13:00  profilanswer
 

Yop,
 
Alors, pour tout te dire, le bloque+réservoir+pompe sont parfait pour 2x360, très bonne efficacité MAIS :
 
Le systeme de fixation c'est de la vrai merde ! des clips en plastique ou tu vis des tiges en métal du coups tu as une chance sur deux de flingué le pas de vis.... ensuite une fois les 4 embouts installer quand tu veux visser les boulons qui appuierons sur le waterblock, les fixations en plastique tourne...  
 
Bref je te le conseil pas du tout sauf si tu est patient et prend 10min par fixation a bien tenir avec une pince, vissé +/- fort etc...  
 
 
Les perf sont là mais le système en lui même de fixation est MORT Née !!

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Workblog]Cold Hell (Monster Black & Copper)[Workblog] GoldenTime - Update 30/12
[Workblog] Hybrid cooling Version IIOC 4670k pour le gaming : utile ou pas ?
[WorkBlog] A+Case TwinEngine[Workblog] Desk by GameinfoTech
[mods]Msi Gaming[Workblog] Rog'digy
[Workblog] WC orienté silence dans Define R4 (recherche rhéobus)Underclocking UnderVoltage MSI Z97i Gaming AC - Comment faire ?
Plus de sujets relatifs à : [Workblog] Dimastech Easy v2.5 OLD Gaming RIG !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR