Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1658 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  LEADTEK Ti 4400 3D 2001score de folie :)

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Précédente
Auteur Sujet :

LEADTEK Ti 4400 3D 2001score de folie :)

n°511671
ELproblem
Posté le 10-06-2002 à 21:01:32  profilanswer
 

MISe en place du DECOR
 
XP 1600 non OC
Asus a 7v 266
384 DDR
DD:seagate 40G
GEFORCE4 TI 4400 128 (325 euros)
 
 
ET le resultats EST 7399 JOLiIIIII j arrive preske a battre une G4 MX...LOLOlloloLOlolo
en fait non PAS lol du tout I se pass koi?

mood
Publicité
Posté le 10-06-2002 à 21:01:32  profilanswer
 

n°511673
Mandrak
Lux vobiscum
Posté le 10-06-2002 à 21:02:47  profilanswer
 

Quel driver ?

n°511679
ELproblem
Posté le 10-06-2002 à 21:05:46  profilanswer
 

ceux de base mais sa allais pas plus ho avec le deto XP 28.32
 
fallais ke je l OC a 285/575 pour kel ateigne le nivo d une TI 4400

n°511680
Makapouf
Posté le 10-06-2002 à 21:06:31  profilanswer
 

pilote chipset installe?

n°511683
]sTa[$hark
Posté le 10-06-2002 à 21:09:05  profilanswer
 

Ouai , check les Via 4in1  (réinstalle quoi)
puis installe les 28.32 ou 29.42

n°511684
ELproblem
Posté le 10-06-2002 à 21:09:33  profilanswer
 

VIA le dernier enfin je pense le 4.38 je cois (si ta lien pour des plus recent je prend ou des mieux :))
enfin bon je cori ke ma carte est pourris a la race en effete si je l OC ne serias ce ke de 10 (285/564) ya des pbl
(j ai laisser un post sur le forum HARDWAR 2D-3D pour explication )

n°511686
]sTa[$hark
Posté le 10-06-2002 à 21:12:41  profilanswer
 
n°511688
Mandrak
Lux vobiscum
Posté le 10-06-2002 à 21:13:02  profilanswer
 

c pas de bol !
 
Sans o/C de ma GF3 (même pas TI 500) je tape 7900 avec TB 2100 sans O/C (1733Mhz)
 
driver 28.32
Mobo A7V266E ou A7333

n°511700
ELproblem
Posté le 10-06-2002 à 21:22:35  profilanswer
 

ON ma parler de fastxrite a activer c koi??

n°511704
Mandrak
Lux vobiscum
Posté le 10-06-2002 à 21:25:12  profilanswer
 

dans ton bios tu peux activer ou désactiver "Fastwrite" ,
mais la différence n'est pas flagrante suivant les mobos .

mood
Publicité
Posté le 10-06-2002 à 21:25:12  profilanswer
 

n°511709
U235
Posté le 10-06-2002 à 21:26:14  profilanswer
 

euh memes symptomes, meme si c avec un tbird 1.5 GHz, 512 Mo de SDRam, last driver nvidia, dernier via 4in1, dx8.1
 
score 3Dmark pourrave
 
en plus malgré l'espece de ventilo moulé tout autour, elle n'est pas stable et plante sous unreal tournament au bout de 10mn environ, presque brulante au toucher
 
a propos du ventilo énorme, il est tellement épais qu'il touche la carte dans le slot PCI juste en dessous, bonjour le temps que j'ai mis à trouver que c'était la masse qui touchait la carte réseau du dessous : plantages aléatoires
 
pensant que c'est le CPU je l'ai descendu à 600 MHz histoire d'éliminer ce facteur, meme probleme
 
quand je monte la fréquence de la mémoire de la carte à 300 MHz, elle devient stable
 
spasskwa ? comprends rien

n°511717
ELproblem
Posté le 10-06-2002 à 21:28:56  profilanswer
 

bon je v refaire un test avec le deto XP et le VIA nouvo
on verra bien mais en tt K c pas normal kelle plante ossi rapidement qd je l oc d a peine quelque Hrtz en plus  enfin elle plqnte pqs puiskelle pqsse le BENCH sqns PBL mqis qpre  qd je reboot c lq ke sq se Gate freeze ecrqn voir meme impossibilite de chqrger mq rezo sous WIND ecrqn bleu cqrre gris reboot

n°511800
Wilfried28​28
Posté le 10-06-2002 à 22:22:46  profilanswer
 

ELproblem a écrit a écrit :

bon je v refaire un test avec le deto XP et le VIA nouvo
on verra bien mais en tt K c pas normal kelle plante ossi rapidement qd je l oc d a peine quelque Hrtz en plus  enfin elle plqnte pqs puiskelle pqsse le BENCH sqns PBL mqis qpre  qd je reboot c lq ke sq se Gate freeze ecrqn voir meme impossibilite de chqrger mq rezo sous WIND ecrqn bleu cqrre gris reboot  




place un  80x80mm qui souffle sur le dos de la carte graphique moi j ai mis un 60x60mm sur le dos de ma GeForce2 MX avant elle etait brullante maintenant elle est froide.  :sol:

n°511850
Wilfried28​28
Posté le 10-06-2002 à 22:43:38  profilanswer
 

sinon refroidit la comme ca [:pipev]   :kaola:   :lol:   :lol:

n°511856
tmk
Posté le 10-06-2002 à 22:46:19  profilanswer
 

c'est clair que sur les scores 3dmark les ti 44 et 46 décollent  
 
je viens d'atteindre 9400 avec la leadtek ti4600 avec des drivers de 2001

n°511858
AMG
Watercooled :D
Posté le 10-06-2002 à 22:46:29  profilanswer
 

ELproblem a écrit a écrit :

MISe en place du DECOR
 
XP 1600 non OC
Asus a 7v 266
384 DDR
DD:seagate 40G
GEFORCE4 TI 4400 128 (325 euros)
 
 
ET le resultats EST 7399 JOLiIIIII j arrive preske a battre une G4 MX...LOLOlloloLOlolo
en fait non PAS lol du tout I se pass koi?  



jfai entre 4000 et 5500 selon les frekences avec ma GF4MX440


---------------
www.wizit.fr
n°511920
SnakekanS
Posté le 10-06-2002 à 23:36:25  profilanswer
 

ouais moi j'ai un p4 2.2, 512 DDR333 et une gf4 mx 440 (cé seulement temporaire j'aurai ma ti 4200 bientot...et un proco 2.26)
 
je fais 5500........
 
putin j'espère que la ti 4200 fera une bonne différence !!!!!

n°511938
Tontonludo
Posté le 10-06-2002 à 23:50:01  profilanswer
 

Hun hun !  
 
Avant je tapai les 6200 points avec MSI K7TPRO + un T-Bird 1000Mhz + GF3 "classik" @ 230/530 + 512 RAM PC133Mhz
 
Ensuite 8200 points avec une MSI K7T Turbo + T-Bird 1.4Ghz + GF 4 Ti 4400 @ 315/671 + 512 RAM PC 133Mhz
 
Et aujourd'hui dans les 10.200 points avec une ASUS A7V333 + T-Bird 1.4Ghz + GF4 Ti4400 @ 315/671 + 512 RAM DDR 2700 "WinBond" @ 2-2-3-6
 
Voilà la petite évolution si ca peut vous éclairez !  ;)


---------------
BZH POWWA ! [:tontonludo]
n°512026
SnakekanS
Posté le 11-06-2002 à 03:09:26  profilanswer
 

bah alors j'ai hâte d'avoir ma ti !!! et puis je vais l'@ aux fréquences d'une 4400...

n°512043
grut grut
Roi des trolls
Posté le 11-06-2002 à 07:02:46  profilanswer
 

ELproblem a écrit a écrit :

MISe en place du DECOR
 
XP 1600 non OC
Asus a 7v 266
384 DDR
DD:seagate 40G
GEFORCE4 TI 4400 128 (325 euros)
 
 
ET le resultats EST 7399 JOLiIIIII j arrive preske a battre une G4 MX...LOLOlloloLOlolo
en fait non PAS lol du tout I se pass koi?  




 
ca fait cher ca 325? la mx  :lol:

n°512045
thieuma
Posté le 11-06-2002 à 07:06:59  profilanswer
 

euh, au point où t'en est, format et réinstall tout ;)

n°512502
serialglan​deur
Heink ?!
Posté le 11-06-2002 à 16:55:44  profilanswer
 

et puis je sais pas si t'es au courant, mais pour ce qui est de la gf4 ti 4400, il est conseillé d'avoir un cpu 1800Mhz au minimum... sinon, ça bride... t'as le même score qu'un pote avec un Athlon 1.4Ghz, via kt133A, et gf4 ti4200... sans aucun oc...


---------------
portable Dell XPS m1730 - core 2 duo t8300 (2.4 ghz) - 8700gt - 4go ram -
n°512717
thieuma
Posté le 11-06-2002 à 19:38:56  profilanswer
 

ah oué, j'av pas vu ke son pross tournait à 1400 sur une asus en plus :lol:

n°512769
AMG
Watercooled :D
Posté le 11-06-2002 à 20:32:46  profilanswer
 
n°512774
microman
Posté le 11-06-2002 à 20:36:04  profilanswer
 

moi je fé 1771 avec mon tbird 1.33 ghz 256 mb de ddr et msi kt266
 
 :eek2:  et j'ai un geforce 256 SDR


---------------
la vitesse de la lumière étant largement supérieure a celle du son, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent leur bouche...;)
n°518303
azerty_coo​l
Posté le 15-06-2002 à 08:36:04  profilanswer
 

Moi 9980 points, K7T266pro2-1700XP ponté en 1900XP-Geforce 4400Ti Créative @ 300/600 watercoolé... :sol:


---------------
¸,ø¤º°`°º¤ø,¸AZERTYCOOL¸,ø¤º°`°º¤ø,¸
n°518305
nicko500
Framerate is Life.
Posté le 15-06-2002 à 08:47:19  profilanswer
 

10108point xp 1466@1804 ti500 240/500@282/615

n°518313
azerty_coo​l
Posté le 15-06-2002 à 09:07:58  profilanswer
 

Nicko500 a écrit a écrit :

10108point xp 1466@1804 ti500 240/500@282/615  



pas mal :)  
Il faudra que j'essaie par les fsb...j'aurrais surment un meilleur score... :hello:


---------------
¸,ø¤º°`°º¤ø,¸AZERTYCOOL¸,ø¤º°`°º¤ø,¸
n°518315
akhnotpier​rot
Internaute
Posté le 15-06-2002 à 09:16:59  profilanswer
 

tmk a écrit a écrit :

c'est clair que sur les scores 3dmark les ti 44 et 46 décollent  
 
je viens d'atteindre 9400 avec la leadtek ti4600 avec des drivers de 2001  




 
 
ouai et sur les 4200 alors....:
P4A 1800@2400
suma 4200 300/600
ram a 366Mhrz cas2
score 3dmark : 11105


---------------
[HFR] AKHnoT [:akhnotpierrot] Membre de la team [HFR] BattleTeam
n°518317
cpulloverc​lock
Chasseur de records
Posté le 15-06-2002 à 09:18:17  profilanswer
 

azerty_cool a écrit a écrit :

pas mal :)  
Il faudra que j'essaie par les fsb...j'aurrais surment un meilleur score... :hello:  



je f 9750 avec une ti200
10750 avec une radeon 8500
12280 avec ti4200


---------------
:)
n°523286
zardoz
Posté le 19-06-2002 à 09:06:08  profilanswer
 

xp1700
msi k7t266pro2
512 ddr
ti4400 asus (128mo)
win xp
29.42
 
8857    et je n'ai rien changé.....  pas encore

n°523296
ploufplouf
Posté le 19-06-2002 à 09:18:43  profilanswer
 

c pas normal tt vos scores.
avec une ti4600, un rien overcloqué, on dépasse les 12000 points. avec une ti4200 (qui s'overcloque comme les ti4600 si c du leadtek), ben 11000 points facile. alors je sais pas, vous avez pas laissé l'antialiasing ou l'anisotropie a fond par hazard?si c sous xp, ça compte, meme si ca apparait pas sous 3dmark. ensuite, ds le bios, l'agp texture size, elle est a combien??

n°523314
zardoz
Posté le 19-06-2002 à 09:53:38  profilanswer
 

xp1700
msi k7t266pro2
512 ddr
ti4400 asus (128mo)
win xp
29.42
 
8857   @275/550 origine donc  
 et j'ai  changé.....  
291/598 => 9110 :heink: bof
295/610 => 8989 :heink:   c trop drôle
 
??pas terrible

n°523320
Daimon J M​iller
Posté le 19-06-2002 à 10:02:50  profilanswer
 

akhnotpierrot a écrit a écrit :

 
 
 
ouai et sur les 4200 alors....:
P4A 1800@2400
suma 4200 300/600
ram a 366Mhrz cas2
score 3dmark : 11105  




 
Avec la même config sauf RAM de merde à la place (DDR266 noname)
Je fais dans les 10800
Ca se tient  :)

n°523343
]sTa[$hark
Posté le 19-06-2002 à 10:26:53  profilanswer
 

Je fais un peu plus avec un CPU qui tourne à 700 Mhz de moins  :lol:  
 
c'est quand même bien cool !!


---------------
<***/\/\  AMD64 3200+ @ 2200 Mhz   /\/\*** >
n°523347
Daimon J M​iller
Posté le 19-06-2002 à 10:32:19  profilanswer
 

On va pas relancer l'éternel débat P4 vs XP  :sarcastic:  
 
Et puis tu triches c'est une ti4400 que tu as  :kaola:  :lol:


Message édité par Daimon J Miller le 19-06-2002 à 10:32:55
n°523373
French_Pho​enix
Y'a pas de place ici !
Posté le 19-06-2002 à 10:46:53  profilanswer
 

P4 1.8@2.4 et 512 DDR Muskins avec une suma SE 64Mo .....
10500 au freq de base et 10800 en 300-600  :cry:  :sweat:


---------------
J'y étais (à la plus longue CG, et viva CyberTool)©F_P
n°523378
]sTa[$hark
Posté le 19-06-2002 à 10:48:19  profilanswer
 

Ouai mais une GF4 Ti 4200 overclockée en 4600 ou une 4400 en 4600 c'est pareil .... à peu de choses pres !  
 
 
non non je relance pas le débat !  
 
mais bon, je me demande tjrs comment fait Cpulloveclock pour booster ses scores, doit mettre tout les settings au minimum !


---------------
<***/\/\  AMD64 3200+ @ 2200 Mhz   /\/\*** >
n°523380
zardoz
Posté le 19-06-2002 à 10:49:36  profilanswer
 

ploufplouf a écrit a écrit :

c pas normal tt vos scores.
avec une ti4600, un rien overcloqué, on dépasse les 12000 points. avec une ti4200 (qui s'overcloque comme les ti4600 si c du leadtek), ben 11000 points facile. alors je sais pas, vous avez pas laissé l'antialiasing ou l'anisotropie a fond par hazard?si c sous xp, ça compte, meme si ca apparait pas sous 3dmark. ensuite, ds le bios, l'agp texture size, elle est a combien??  




 
ben ploufplouf, je dis pas le contraire...mais c pas - navrant... j'avais rien optimisé et je m'y met maintenant. Si tu as de bonne idées ou adresses : je suis preneur  :) thanks

n°523382
Daimon J M​iller
Posté le 19-06-2002 à 10:50:19  profilanswer
 

]sta[$hark a écrit a écrit :

Ouai mais une GF4 Ti 4200 overclockée en 4600 ou une 4400 en 4600 c'est pareil .... à peu de choses pres !  
non non je relance pas le débat !  
mais bon, je me demande tjrs comment fait Cpulloveclock pour booster ses scores, doit mettre tout les settings au minimum !  




 
Oui c'est clair que ces résultats sont euh... surprenants  :pt1cable:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  LEADTEK Ti 4400 3D 2001score de folie :)

 

Sujets relatifs
Pbl avec une carte GRFF TI4400 LEADTEK c normal docteur?Geforce 4 ti 4400, comment ovck ça !!? merci
Athlon xp 2000+, AbitGeforce 4 ti 4400->comment on OVCK ça dites moi !o/c leadtek Ti 4200
Geforce 3 Ti200 Leadtek transformée en Quadro2 ProVoir la temperature du GPU sur un LEADTEK TI 4400??
OC une G4 TI4400 leadtek facile?Transformer sa Ti 4400 en Ti4600 via le bios?
o/c leadtek ti200 tdh 128Mo 
Plus de sujets relatifs à : LEADTEK Ti 4400 3D 2001score de folie :)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR