Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1711 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Problème overclocking entre bios et OS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème overclocking entre bios et OS

n°1798272
MikyTheBad
Bière-cooleur
Posté le 26-09-2008 à 18:30:14  profilanswer
 

Bonjour @ tous :hello:
 
 
J'ai actuellement un problème assez génant depuis que j'ai mis xp en 2ème OS et que j'ai refait le boot avec vistabootpro.
 
Mon q6600 a toujours tourner a 3.8ghz a 9*422mhz, cependant depuis que j'ai mis xp sur une nouvelle partition + refait le boot avec vistabootpro (car sinon mon pc ne boutait que sur xp), et bien mon cpu est bien a 3.8ghz a 1.52v dans le bios (9*422mhz, pci-express fixé a 100mhz...), mais une fois que je boot sur mon vista x64 ou mon xp sp3 et bien mon cpu est a 2.4ghz a 1.52v (seul a tension est prise en compte, comme si mon overclocking a été jugé instable par ma carte mère et elle aurait remis les valeurs par défaut).
 
 
Cependant l'overclocking est stable et j'ai meme essayer de descendre la fréquence meme 3ghz ne passe pas, enfin il est validé dans le bios mais est a 2.4ghz dans xp ou vista.
 
Je ne sais pas du tout ou est le soucis, et d'ailleurs je ne peux plus modifier mon fsb sous vista ou xp avec setfsb, celui-ci me dit "smbuserror" alors qu'il y a quelques jours je pouvais encore (avec le même "clock generator" a savoir le "ICS9LPRS587AGLF" qui est bien le bon pour ma carte mère), vraiment louche cette histoire.
 
Config :
 - Q6600 g0 (coef 9, vid=1.275v)
 - Gigabyte p35-ds4 rev 2.1 (bios f12 pusi passer tout a l'heure au f14a mais pas de changement)
 - 2*2go ram gskill pq pc6400
 - 8800gt
 - sous bon watercooling
 -.....
 
 
Merci d'avance, je pense que mon problème d'oc non effectif dans les OS est similaire a mon probleme avec setfsb.


Message édité par MikyTheBad le 26-09-2008 à 18:37:53
mood
Publicité
Posté le 26-09-2008 à 18:30:14  profilanswer
 

n°1798289
MikyTheBad
Bière-cooleur
Posté le 26-09-2008 à 19:39:36  profilanswer
 

Absolument incompréhensible, j'ai tout essayer avec les options du bios, modifications sous xp et vista, setfsb, meme jusqu'au changement de bios (et une 10aine de redémarrages au total).
 
Et la après avoir débranché l'alim et fait un clear Cmos, mon overclock est de nouveau en place oO.
 
Vraiment bizare, de plus avant de faire le clearCMOS, mon bios me detectait 9*100mhz pour mon q6600 au lieu de 9*266 d'origine, comme si mon cpu n'était pas reconnu par le bios, enfin bref totu est rentrer dans l'ordre :jap: et l'informatique est quelques fois incompréhensible


---------------
₪ Mon Topic d'achat/vente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Problème overclocking entre bios et OS

 

Sujets relatifs
Problème OC E8400 sur X38 DQ6problème voltage sur P5Q
Overclocking sapphire 4870probleme valdation oc
Q9300 et problème de "multiplier" qui passe de 6 à 7.5 sur CPU-Zproblème O/C sue carte mère msi
PB overclocking e8400 P5Q proOverclocking 64 x 2 4600+ & m2n-e sli
Bios Gaiward 8800GT Goes Like Hell.probleme sli et bios p31-32-33 evga 680i sli
Plus de sujets relatifs à : Problème overclocking entre bios et OS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR