Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
689 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  O/C E8500 E0 sur P5Q-PRO

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

O/C E8500 E0 sur P5Q-PRO

n°1796069
Dave34
Posté le 20-09-2008 à 09:55:51  profilanswer
 

Bonjour ,
 
Je souheterais o/c mon E8500 E0.
 
La il tourne a fréquence d'origine (9,5x333 soit 3,16Ghz)
 
Ma carte mere est une p5q pro (P45) et ma ram de la ocz reaper edtion hpc (4Go) cadencée a 1066Mhz (PC2-8500).  
J ai le ventirad d'origine donc je pourrais atteindre combien a peu pres?
 
Merci de m 'aider surtout au niveau des tensions (vcore , vfsb , ....).
 
Merci d'avance les gars.

mood
Publicité
Posté le 20-09-2008 à 09:55:51  profilanswer
 

n°1796115
Dave34
Posté le 20-09-2008 à 12:37:14  profilanswer
 

personne ne peut m'aider svp?

n°1796291
Dave34
Posté le 20-09-2008 à 21:44:40  profilanswer
 

Bon j'ai essayé de mettre 9,5x400mhz soit 3,8ghz avec le fsb a 1,27v , le pll voltage a 1,5v , dram voltage a 2,1v et fixé le fsb strap a 333mhz.
 
 
j ai desactivé c1e support , etc....
 
J'ai fais un test avec occt 2 et au bout de 2 min j ai une erreur : temp cpu critique (donc superieure a 70°)
 
avec everest je suis a 40° en idle.
 
La j'ai besoin de vos conseils s'il vous plaît.

n°1796297
Flochechx
Posté le 20-09-2008 à 21:51:25  profilanswer
 

T as quoi en vcore ?  
tu comptes monter ton e8500 a combien ?

n°1796298
Dave34
Posté le 20-09-2008 à 21:56:36  profilanswer
 

j'avais laissé le vcore en auto et j ai ete voir dans cpu-z il me marque 1,27v.
 
j aimerais bien qd meme le mettre a 3,8ghz (9,5x400) avec le ventirad d'origine.

n°1796301
Dave34
Posté le 20-09-2008 à 21:58:01  profilanswer
 

en le mettant a 3,8ghz j ai le vcore en auto a 1,27v(cpu-z)

n°1796307
Flochechx
Posté le 20-09-2008 à 22:09:30  profilanswer
 

Je m'y connais pas trop en o/c, mais pour simplement 3.8ghz avec un e8500, tu peux laisser tous les parametres en auto ( pll, Vfsb, strap, vCore), met simplement la tension qui faut à ta ram pour tenir les 400mhz de fsb.
Si t'as toujours l'erreur, verifie ton aeration, la fixation de ton ventirad, l'etalement de la pate thermique...

n°1796330
Dave34
Posté le 20-09-2008 à 23:02:01  profilanswer
 

ben justement j ai tout en auto et j ai bien mis la tension de 2,1v pour la ram comme conseillé.
 

n°1796344
beretta93
Posté le 21-09-2008 à 00:11:16  profilanswer
 

Fixe la température critique à 80 dans les paramètres d'occt, et prends la température avec la dernière version de core temp.
 
Et pour les voltages, tu dois les fixer. Les laisser en auto ne t'apportera qu'instabilité et surchauffe inutile.


---------------
>>>FEED<<<

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  O/C E8500 E0 sur P5Q-PRO

 

Sujets relatifs
Ventirad compact pour E8500 (résolu)Radbox E8500 Vs Vanquisher
E8500 et ventirad d'origineProbleme O/C c2d E6600
O/C sa ram or not ?Comment O/C un q6600 a 3ghz ??
O/C Q6600 sur Striker Extreme 
Plus de sujets relatifs à : O/C E8500 E0 sur P5Q-PRO


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR