Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1449 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Composant

  Alimentation Eeepc (ASUS) 1005 PE morte (?)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Alimentation Eeepc (ASUS) 1005 PE morte (?)

n°1288764
Selz
Posté le 06-06-2012 à 20:10:14  profilanswer
 

Bonjour à tous !  
 
Je me tourne vers vous une énième fois pour un problème concernant mon Eeepc Asus 1005 PE.
 
Un achat datant de 2 ans que j'ai utilisé très très peu (moins de 6 mois en fait). Il a passé le reste du temps dans une sacoche, donc pas de détérioration possible. Ayant perdu le chargeur, j'ai racheté un chargeur ABOUTBATTERIE il y'a deux mois. (j'ai demandé confirmation par mail au service client du revendeur pour que l'on me certifie que leur chargeur correspondait en tout point au modèle que je possède. Donc pas de foirage à mon niveau de ce coté là.)
 
Au début tout va bien, et depuis 1 semaine (après l'avoir éteint correctement et sans probleme), il ne se rallume plus.
La diode frontale signalant qu'il est sous tension ne s'allume pas. Rien n'y fait. J'ai vérifié le chargeur, il fonctionne. Le SAV de la FNAC m'a indiqué que c'était probablement l'alimentation qui était morte.
 
N'étant plus sous garantie, je me suis donc lancé dans l'épique projet de le démonter. Une fois tout démonté (en prenant bien garde à ne rien abimer), je n'ai pu constater aucun composant noirci ou dégat apparent.  
 
Voici quelques photos pour illustrer mon propos, qui parlerons plus à certains d'entre vous qu'à moi =)  
http://data.imagup.com/12/1153671644.JPG
http://data.imagup.com/10/1153671709.JPG
http://data.imagup.com/10/1153671745.JPG
 
Je ne compte pas payer une réparation complète (environ 200€). J'aimerais juste savoir si, d'après vous, il existe un moyen soit de savoir précisément d’où vient le problème et de le réparer, soit de racheter la carte ou le composant qui déconne... enfin bref...  
 
Merci d'avance ! (en espérant ne pas avoir trop de réponses du genre "goto : poubelle" :'(  )
 
 

mood
Publicité
Posté le 06-06-2012 à 20:10:14  profilanswer
 

n°1290257
sebuncle
Posté le 10-06-2012 à 17:45:24  profilanswer
 

Bonjour , tes photos ne sont pas très nettes , dur a voir .
première chose a faire ôter la plie du bios et shunter les 2 pins sur la carte pendant mini 30s (sans aucune alimentation)
 
Essaye de faire des photos plus nettes .


---------------
Remplacement GPU ou réparation carte mère portable
n°1290873
Selz
Posté le 12-06-2012 à 16:34:53  profilanswer
 

Ok je vais essayer de faire plus net.
Par contre je pense pas que ce soit la pile du bios parce que, comme je le disais, la led qui indique qu'il est sur secteur ne s'allume meme pas. (alors qu'elle s'allume normalement sans que l'ordinateur ait besoin d'etre allumé)

n°1290894
Selz
Posté le 12-06-2012 à 17:18:47  profilanswer
 

Ah et .... qu'est ce que tu entends par "shunter les 2 pins" =)
 
Désolé, moi pas comprendre :(
 
Et à propos, je n'avais pas cherché mais maintenant que tu en parles, impossible de trouver la pile du bios Oo
 
Je vais faire des photos plus propres. (Et au fait, j'ai un multimètre, mais je ne sais pas si c'est une bonne idée de l'utiliser pour essayer d'identifier la panne :( )
 
En plus je suis pas sur de savoir ou regarder


Message édité par Selz le 12-06-2012 à 19:07:10
n°1290984
Selz
Posté le 12-06-2012 à 20:12:27  profilanswer
 

(Du coup je me suis renseigné ^^)
 
En fait actuellement le pc est en pièce détachées... (et quand je dis détaché c'est que je crois qu'il reste plus rien de dévissable ou de déclipsable =) Tout est dans des enveloppes à bulles)
 
Donc vu que la pile bios (que j'ai enfin trouvé) est collée sur le boitier du PC, elle n'est plus connectée à rien depuis 3 jours.
 
Dois je tenter de tout remonter pour essayer ?
Auquel cas dois je tout remonter ? ou est ce que je peux juste monter le minimum (sans HDD ni rien) et tenter le coup ?

n°1291050
sebuncle
Posté le 12-06-2012 à 23:29:35  profilanswer
 

la pile n'y est plus depuis 3 jours tu peux donc essayer de brancher le minimum , pour faire un essai , sans disque dur .


---------------
Remplacement GPU ou réparation carte mère portable
n°1292496
Selz
Posté le 17-06-2012 à 20:08:21  profilanswer
 

Oki, je viens de tout rebrancher et de réessayer !  
 
Pas de résultat, toujours rien :'(
 
Si la pile du bios était morte, ca pourrait empecher jusqu'à la diode de "mise sous tension" (donc meme allumée lorsqu'il est branché mais éteint) de s'allumer ?  
 
Je sais plus quoi faire et ce qui m'agace c'est que vraiment rien n'a l'air abimé... je comprend pas ce qui à pu griller :(
 
merci de ton aide sebuncle !  
 
Si tu as une idée... je prend =)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Composant

  Alimentation Eeepc (ASUS) 1005 PE morte (?)

 

Sujets relatifs
Asus U36SG-RX139V 13,3" LED USB 3.0Différences entre un P53E et un PRO5PE de chez Asus
Conseil d'achat ( Asus-X73SD-TY258V ?? )ASUS X73SD-TY230V Dalle mate ou brillante ?
Msi gtx683 ou Asus g73Problème taille d'affichage sur Asus X93SM
asus g51j problemes carte graphiqueMSI X460DX-413FR ou ASUS U36SG-RX202X
Ecran noir au démarrage sur Asus Eee Pc T91Problème démarrage asus
Plus de sujets relatifs à : Alimentation Eeepc (ASUS) 1005 PE morte (?)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR