Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1166 connectés 

 


 

Proxmox c'est ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  93  94  95  96  97  98
Auteur Sujet :

[TOPIKUNIK] Proxmox, une solution de virtualisation kellébien !

n°1438500
dafunky
Posté le 01-10-2019 à 09:35:17  profilanswer
 

Reprise du message précédent :
J'ai vu ça cette nuit, l'histoire du snapshot. J'ai pas compris pourquoi il ne serait pas possible de faire des snapshots sur ext4.
 
La nuit passée j'ai créé une partition "linux file system" sur mon HDD, je n'ai pas vu la précision ext4 mais j'imagine que c'est de l'ext4.
 
Est-ce que je formate ce soir pour passer sur du ZFS?


Message édité par dafunky le 01-10-2019 à 09:35:43

---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
mood
Publicité
Posté le 01-10-2019 à 09:35:17  profilanswer
 

n°1438570
dafunky
Posté le 02-10-2019 à 09:57:16  profilanswer
 

Cette nuit j'ai dû changer l'IP de mon host proxmox pour pallier à un bug de mon #$£ de routeur red/sfr.
 
Je l'ai fait depuis l'ui proxmox. Bah ça ne lui a pas plu :o Plus d'UI et aucune VM accessible. Et vu qu'il est headless je suis bon pour l'ouvrir, remettre une carte graphique, et dépanner en ligne de commande :'(


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1438572
SNoof
Ou pas...
Posté le 02-10-2019 à 10:25:34  profilanswer
 

T'as testé le reboot_sauvage_headless_avec_le_cable_d_alim ? :o

n°1438574
dafunky
Posté le 02-10-2019 à 10:56:19  profilanswer
 

Oui :'(  Je n'ai pas reçu le mail de remise en service envoyé par Sophos, donc  la machine est définitivement en rade.
Ce soir je remonte la carte graphique du coup.
Je m'arrache les cheveux depuis deux jours, j'ai installé docker sur le host proxmox, sauf je n'ai pas réussi à lui créer un espace de stockage sur le SSD car tout l'espace a été pris par proxmox à l'installation, du coup c'est sur un HDD pour le moment. Ensuite j'ai essayé d'installer traefik et je m'arrache les cheveux :  
- installé la V2 mais il y a trop de breaking change du coup je n'arrive pas à faire fonctionner/adapter mon fichier de config actuel (qui n'est pourtant pas bien méchante).  
- je suis repassé en 1.7 et cette fois j'ai essayé de mettre en place le challenge certificat en HTTP et/ou DNS, et là j'ai des erreurs de création de certificat qui laissent entendre que le routage des ports n'est pas OK. Et là j'ai cassé proxmox.
 
Bref j'ai hâte que ce soit fonctionnel et ne plus toucher au socle proxmox/docker/traefik/sophos [:haussmann:3]

Message cité 1 fois
Message édité par dafunky le 02-10-2019 à 10:56:55

---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1438576
webmail-75​000
Posté le 02-10-2019 à 12:07:59  profilanswer
 

dafunky a écrit :

Salut, il y en a ici qui ont mis en place HA (haute disponibilité)? Donc un cluster de backup sur un node de backup qui prend le relais en cas de panne du premier.
 
Je me demandais si c'est une solution simple et efficace et si ça devrait être utilisé dans les PME...


je le fais @home, avec stockage sur un DS1515+ et 3 barebones basse conso


---------------
pas grand chose pour le moment  Un jour Dieu a demandé à Goo de parler plus fort...Et depuis Google
n°1438597
SNoof
Ou pas...
Posté le 02-10-2019 à 16:35:02  profilanswer
 

dafunky a écrit :

Oui :'(  Je n'ai pas reçu le mail de remise en service envoyé par Sophos, donc  la machine est définitivement en rade.
Ce soir je remonte la carte graphique du coup.
Je m'arrache les cheveux depuis deux jours, j'ai installé docker sur le host proxmox, sauf je n'ai pas réussi à lui créer un espace de stockage sur le SSD car tout l'espace a été pris par proxmox à l'installation, du coup c'est sur un HDD pour le moment. Ensuite j'ai essayé d'installer traefik et je m'arrache les cheveux :  
- installé la V2 mais il y a trop de breaking change du coup je n'arrive pas à faire fonctionner/adapter mon fichier de config actuel (qui n'est pourtant pas bien méchante).  
- je suis repassé en 1.7 et cette fois j'ai essayé de mettre en place le challenge certificat en HTTP et/ou DNS, et là j'ai des erreurs de création de certificat qui laissent entendre que le routage des ports n'est pas OK. Et là j'ai cassé proxmox.
 
Bref j'ai hâte que ce soit fonctionnel et ne plus toucher au socle proxmox/docker/traefik/sophos [:haussmann:3]


Un peu HS mais je migre aussi de traefik v1.7 vers la 2 ! J'espère arriver à m'en sortir. Si je m'en sors je te fais signe si besoin d'aide pour ta migration :D
Si tu répare ton momox...

n°1438606
dafunky
Posté le 02-10-2019 à 17:18:49  profilanswer
 

C'est sûr que je vais le réparer, j'ai une bonne deadline, mon mutualisé OVH sera résilié le 7/12 :D


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1438631
dafunky
Posté le 02-10-2019 à 23:59:48  profilanswer
 

BOn, puisque je vous ai saoulé pour vous dire que ça ne fonctionnait pas, voici comment j'ai réparé/avancé :  
 
- proxmox bootait en recovery car après avoir installé un nouveau disque j'ai mis à jour fstab pour le monter automatiquement, ça ne lui a pas du tout plus. J'ai supprimé et ça a de nouveau booté.
 
- Curieusement au redémarrage suivant le HDD N°1 et HDD N°2 avaient échangé leur nom dans debian, les /sbd et /sdc étaient permutés.
 
- Je ne sais pas si c'est lié, mais quand j'ai fait docker ps, j'ai vu que traefik était lancé automatiquement, par contre pas de trace de portainer que j'avais installé en même temps. Je ne le retrouve pas, je ne sais pas trop comment le chercher en fait.
 
- En corrigeant le paramétrage sur le firewall j'ai fini par autoriser les flux 80 et 443 vers traefik, et pouf ça s'est mis à fonctionner, ouf. Mes 4 apps sont accessibles depuis l'extérieur via un routage sur le nom de sous domaine genre monapp.mondomaine.fr
 
- Par contre pas moyen d'accéder à l'ihm de traefik, et ça me rend dingue :fou: . La connexion a échoué - Firefox ne peut établir de connexion avec le serveur à l’adresse 192.168.1.xx:8080.
 
Voili voilà. On sort du scope de proxmox, mais c'est juste pour confirmer que j'ai proxmox+traefik+docker+sophos qui fonctionnent ensemble maintenant, c'est plutôt confortable pour faire joujou.


Message édité par dafunky le 03-10-2019 à 00:22:25

---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1438643
Flipper203
Posté le 03-10-2019 à 09:31:18  profilanswer
 

ton docker est sur une VM ou sur le proxmox ?

n°1438657
dafunky
Posté le 03-10-2019 à 11:26:40  profilanswer
 

Après débats ici même, et longue hésitation, j'ai mis docker directement sur le host. J'ai encore du mal à dire si c'est un bon choix ou non. En tout cas ça rend son backup moins évident.


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
mood
Publicité
Posté le 03-10-2019 à 11:26:40  profilanswer
 

n°1438740
Deadlock
Feck off, cup !
Posté le 05-10-2019 à 09:41:11  profilanswer
 

webmail-75000 a écrit :


je le fais @home, avec stockage sur un DS1515+ et 3 barebones basse conso


C'est pas vraiment du HA, si tu perds le Syno ...


---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
n°1438745
webmail-75​000
Posté le 05-10-2019 à 12:29:17  profilanswer
 

Deadlock a écrit :


C'est pas vraiment du HA, si tu perds le Syno ...


oui mais ça utilise la HA de Proxmox :whistle:
 
ça permet surtout de la HA au niveau des nodes, mais en effet pas au niveau du storage ;à


---------------
pas grand chose pour le moment  Un jour Dieu a demandé à Goo de parler plus fort...Et depuis Google
n°1438792
dafunky
Posté le 07-10-2019 à 10:28:26  profilanswer
 

Après une installation de docker sur le host mouvementée puisque celui-ci a modifié les iptables et rendu mes VM inaccessibles, dont je vous passe les détails (j'ai embêté le topic docker pour ça) , je me suis dit "ouf, on va pouvoir stabiliser le host et ne plus y toucher". Et je me suis souvenu que je devais encore basculer l'audio du host sur ma VM domotique pour la synthèse vocale et la musique. Vu que ça ne prend qu'un clic à chaud sur mon ancien vmware workstation, j'avais mis ça de côté. J'ai déchanté quand j'ai vu le bazar en terme de manips, de notions à appréhender (pci passthrough et le problème des groupes chaisplusquoi) et une documentation très très limite.
 
Bilan, hier j'ai suivi le wiki proxmox et j'ai redémarré la bayte, elle ne répond plus au ping, je vais à nouveau devoir lui mettre une carte graphique et tenter une réanimation au clavier souris :fou:
 
A suivre...


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1438796
prefect
Posté le 07-10-2019 à 11:43:24  profilanswer
 

Salut, existe-t-il une "solution" avec Proxmox qui permette d'intégrer un firewall à un hyperviseur ?
(pour le contexte, je dois faire héberger un serveur chez un "partenaire" qui ne me laisse qu' 1U et une connexion internet sans filtrage...)


---------------
"Le fait de dire qu’on se fout de la vie privée parce qu’on n'a rien à cacher revient à dire qu’on se fout de la liberté d’expression parce qu’on n'a rien à dire." Snowden
n°1438799
dafunky
Posté le 07-10-2019 à 12:14:37  profilanswer
 

bah sophos dans une VM, ça répond à ta question ou ce n'est pas assez intégré? Sophos fournit une image c'est simple à déployer.


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1438805
cycl0ne
Posté le 07-10-2019 à 17:47:04  profilanswer
 

prefect a écrit :

Salut, existe-t-il une "solution" avec Proxmox qui permette d'intégrer un firewall à un hyperviseur ?
(pour le contexte, je dois faire héberger un serveur chez un "partenaire" qui ne me laisse qu' 1U et une connexion internet sans filtrage...)

 

Salut,

 

Tu as un firewall sur 3 niveaux avec proxmox, datacenter, nodes et vm. Après tu peux installer un pfsense ou opnsense pour jouer ce rôle, si tu as besoin de nat, vpn,...

n°1438820
clem7303
Posté le 08-10-2019 à 10:15:58  profilanswer
 

Salut,
 
J'ai essayé de mettre une vm opnsense pour remplacer mon routeur physique, ça fonctionne, mon seul problème, c'est que je ne peux plus accéder à l'interface proxmox. Pourquoi ? Il n'a pas l'air de prendre une ip sur le lan. Il y a une manip à faire ?


---------------
Topic achat/vente
n°1438821
dafunky
Posté le 08-10-2019 à 10:18:46  profilanswer
 

Tu as passé ton routeur en gateway et opnsense fait désormais routeur + serveur DHCP? proxmox était bien paramétré en IP statique avant la bascule?
 
Si tu ne retrouves pas ton host proxmox sur le réseau, branche un écran sur la machine, ça te donnera l'IP.


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1438824
clem7303
Posté le 08-10-2019 à 10:35:03  profilanswer
 

J'ai enlevé mon routeur et branché directement la box sur le WAN de opnsense. Oui, je comptais m'en servir comme routeur et serveur DHCP, et ça fonctionne, mon pc et ma vm windows avaient bien accès au lan et à internet, et je pouvais me connecter à l'interface opnsense.
 
J'ai testé avec ip statique sur proxmox, ip statique sur opnsense et dhcp, rien n'a fonctionné. Je vais tenter de brancher un écran pour voir l'ip qu'il m'indique. C'était trop tard hier soir :).


---------------
Topic achat/vente
n°1438948
LibreArbit​re
Radicalement modéré
Posté le 12-10-2019 à 13:32:53  profilanswer
 

Drap, j'avais pas vu ce topic :)
 
Dites, y'a un moyen propre de déplacer une VM entre deux hosts Proxmox indépendants ?
 
Je sais que je peux en faire un cluster pour la déplacer mais je ne sais pas si faire un cluster temporaire uniquement pour cette action est une bonne idée (ou pas, vous me direz)...


---------------
Le topic de la VR standalone | Le topic de la nutrition 2.0 | Hebergement web gratuit
n°1438949
XaTriX
Now we are all sons of bitches
Posté le 12-10-2019 à 13:33:59  profilanswer
 

Le wiki ne dit rien à ce sujet ?


---------------
eargasm § • Topics JV Rage Nostalgie • Discu Expatriés Toulouse Ryanair
n°1438950
webmail-75​000
Posté le 12-10-2019 à 13:53:09  profilanswer
 

via scp?


---------------
pas grand chose pour le moment  Un jour Dieu a demandé à Goo de parler plus fort...Et depuis Google
n°1438951
XaTriX
Now we are all sons of bitches
Posté le 12-10-2019 à 14:26:58  profilanswer
 

ofc, copier les infos de la vm, et scp du disque


---------------
eargasm § • Topics JV Rage Nostalgie • Discu Expatriés Toulouse Ryanair
n°1438976
gizmo15
Posté le 13-10-2019 à 10:20:02  profilanswer
 

vzdump, ça te met tout dans une archive, scp, puis qmrestore et hop, c'est fait!

n°1439005
Romn
Posté le 14-10-2019 à 11:06:23  profilanswer
 

Je ne comprends pas comment on monte un dossier partagé en NFS dans un container.
 
Je voulais tout simplement monter le dossier video de mon NAS sur la VM Plex Serveur que j'essaie de créer, et je me suis aperçu que ce n'était pas simple.
 
Est-ce qu'il faut forcément monter le dossier partagé video dans Proxmox avant ?


---------------
DVD |  Ludothèque: BGG
n°1439009
mirtouf
Light is right !
Posté le 14-10-2019 à 12:44:36  profilanswer
 

Plop, je débute avec proxmox et j'ai une question concernant le firewall.
Est-il possible via l'interface de limiter les règles du node à IPv4 (et donc exclure IPv6) ?
J'aimerais que les VM/CT soient responsables de leur pare-feu avec IPv6 mais pas pour IPv4 à cause du NAT où le node l'aurait à sa charge.
En lisant la doc, les règles s'appliquent à IPv4 et IPv6, confirmé par les commandes usuelles.


---------------
-~- Libérez Datoune ! -~- Camarade, toi aussi rejoins le FLD pour que la flamme de la Révolution ne s'éteigne pas ! -~- A VENDRE -
n°1439022
LibreArbit​re
Radicalement modéré
Posté le 14-10-2019 à 17:06:48  profilanswer
 

gizmo15 a écrit :

vzdump, ça te met tout dans une archive, scp, puis qmrestore et hop, c'est fait!


C'est ça, ça a bien fonctionné comme ça, merci à vous deux :jap:
 
J'ai juste un souci réseau : J'ai dû régénérer la MAC virtuelle car plus rien ne passait (j'en avais généré un pour l'IP failover, qui n'avait pas été utilisé mais la copie de la MAC et même la suppression de l'interface réseau de la VM n'a pas permis d'accéder au réseau, seul la génération d'une nouvelle MAC a posé problème). Je pense que le souci venait d'Online/Oneprovider du coup...


---------------
Le topic de la VR standalone | Le topic de la nutrition 2.0 | Hebergement web gratuit
n°1439027
gizmo15
Posté le 14-10-2019 à 21:51:34  profilanswer
 

ha oui, la mac est spécifique à un serveur ou un truc du genre :/

n°1439054
LibreArbit​re
Radicalement modéré
Posté le 15-10-2019 à 11:52:13  profilanswer
 

Alors effectivement l'IP failover doit toujours être associée à une MAC générée par le fournisseur pour qu'il laisse passer le trafic sur ses switch mais là j'ai utilisé une MAC déjà générée et non-utilisée mais peut-être que ça a posé un souci car la VM concernée avait déjà une MAC générée chez le même fournisseur... Si je l'avais migrée chez un fournisseur tiers la problématique ne se serait peut-être pas présentée...


---------------
Le topic de la VR standalone | Le topic de la nutrition 2.0 | Hebergement web gratuit
n°1439124
Romn
Posté le 17-10-2019 à 06:00:23  profilanswer
 

Pour ceux qui utilisent Traefik, vous l'installez où ?
- Directement sur la machine Proxmox en tant qu'image Docker
- Dans un container/VM
    o En tant qu'image Docker
    o En compilant les sources
?
 
J'essaye d'avoir un système sauvegardable, facilement configurable et upgradable.
 
J'ai vu ça :
- https://forum.proxmox.com/threads/d [...] -vm.52872/
- https://www.reddit.com/r/HomeServer [...] post_from/


---------------
DVD |  Ludothèque: BGG
n°1439130
dafunky
Posté le 17-10-2019 à 09:07:28  profilanswer
 

Cf mes messages plus haut et sur le topic docker, il ressort que :
 
- Dans un container docker sur le host c'est une mauvaise idée, car mettre docker directement sur le host proxmox est une mauvaise idée.
 
- directement dans une VM sans docker ce n'est pas optimal car ça annule ses capacités de faire reverse proxy plug and play sur les conteneurs docker.
 
- Dans un docker dans une VM c'est bien et c'est confortable à maintenir.


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1439133
Flipper203
Posté le 17-10-2019 à 09:09:47  profilanswer
 

dafunky a écrit :

Cf mes messages plus haut et sur le topic docker, il ressort que :
 
- Dans un container docker sur le host c'est une mauvaise idée, car mettre docker directement sur le host proxmox est une mauvaise idée.
 
- directement dans une VM sans docker ce n'est pas optimal car ça annule ses capacités de faire reverse proxy plug and play sur les conteneurs docker.
 
- Dans un docker dans une VM c'est bien et c'est confortable à maintenir.


 
et avec tu peux rediriger vers les container docker ou vers du LXC / VM sur le host proxmox sans soucis ? (je vois pas ce qui empêcherais mais je préfère demander)

n°1439134
Romn
Posté le 17-10-2019 à 09:26:00  profilanswer
 

Parfait merci.


---------------
DVD |  Ludothèque: BGG
n°1439136
Romn
Posté le 17-10-2019 à 09:32:11  profilanswer
 

J'ai un autre soucis.
Mon serveur Proxmox (un NUC j3455) plante régulièrement.
Enfin le serveur web ne répond plus mais je peux toujours y accéder en .ssh, ainsi qu'aux VM qui tournent dessus.
 


Oct 17 06:54:01 mercury systemd[1]: Started Proxmox VE replication runner.
Oct 17 06:55:00 mercury systemd[1]: Starting Proxmox VE replication runner...
Oct 17 06:55:01 mercury systemd[1]: pvesr.service: Succeeded.
Oct 17 06:55:01 mercury systemd[1]: Started Proxmox VE replication runner.
Oct 17 06:55:38 mercury kernel: [2023521.552379] ata1.00: exception Emask 0x0 SAct 0x3800 SErr 0x0 action 0x6 frozen
Oct 17 06:55:38 mercury kernel: [2023521.552400] ata1.00: cmd 60/00:58:00:00:00/01:00:00:00:00/40 tag 11 ncq dma 131072 in
Oct 17 06:55:38 mercury kernel: [2023521.552400]          res 40/00:01:01:4f:c2/00:00:00:00:00/00 Emask 0x4 (timeout)
Oct 17 06:55:38 mercury kernel: [2023521.552410] ata1.00: failed command: READ FPDMA QUEUED
Oct 17 06:55:38 mercury kernel: [2023521.552424] ata1.00: status: { DRDY }
Oct 17 06:55:38 mercury kernel: [2023521.552435] ata1.00: cmd 60/00:68:00:08:10/01:00:00:00:00/40 tag 13 ncq dma 131072 in
Oct 17 06:55:38 mercury kernel: [2023521.552435]          res 40/00:01:01:4f:c2/00:00:00:00:00/00 Emask 0x4 (timeout)
Oct 17 06:55:38 mercury kernel: [2023521.552448] ata1: hard resetting link


 
Ça vous parle ?
 
 
EDIT: Apparemment c'est la connection avec le disque dur qui est pourrie.... [:transparency]


Message édité par Romn le 17-10-2019 à 09:33:19

---------------
DVD |  Ludothèque: BGG
n°1439152
dafunky
Posté le 17-10-2019 à 12:31:35  profilanswer
 

@Flipper203 : oui Traefik est mon reverse proxy toute machine confondue : machine physique, conteneur docker, VM, LXC.


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1439160
dd_pak
Posté le 17-10-2019 à 14:58:25  profilanswer
 

dafunky a écrit :

@Flipper203 : oui Traefik est mon reverse proxy toute machine confondue : machine physique, conteneur docker, VM, LXC.


 
Version 2 ou pas ? tu peux poster ton fichier de conf ?
Sur une machine physique c'est pas en auto chez moi, je dois le mettre en "dur" dans la conf.

n°1439190
dafunky
Posté le 18-10-2019 à 08:56:44  profilanswer
 

Non, je ne te montrerai pas mon fichier car je survis plus que je maîtrise. D'autres personnes maîtrisent bien mieux que moi.

 

Je suis en v1.

 

pour tout ce qui n'est pas un conteneur docker, il faut effectivement passer par du déclaratif dans un fichier.

 

Sinon hier j'ai installé un serveur lamp sur docker branché à traefik, je ne sais pas par quel miracle ça fonctionne [:frogaski62:5] .

 

En gros on a le container MySQL qui est isolé de l'extérieur, et les containers redis, phpMyAdmin et Apache qui sont exposés. Et seul le serveur Apache est exposé vers l'extérieur il y a une règle traefik.

 

Ça fonctionne à peu près, mais il y a encore des choses élémentaires qui m'échappent. Genre je ne sais pas accéder à un conteneur pas une IP et un port, mais uniquement par un DNS.


Message édité par dafunky le 18-10-2019 à 08:57:30

---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°1439204
hydrosaure
Posté le 18-10-2019 à 11:23:44  profilanswer
 

C'est encore à jour cette procédure pour la version 6 ?
https://pve.proxmox.com/wiki/Renaming_a_PVE_node
 
J'ai essayé mais au final j'ai fait une réinstall; impossible de faire repartir les services PVE.

n°1439431
hydrosaure
Posté le 24-10-2019 à 09:51:10  profilanswer
 

j'ai posé une colle on dirait

n°1439433
LibreArbit​re
Radicalement modéré
Posté le 24-10-2019 à 10:28:22  profilanswer
 

La procédure est récente donc je ne pense pas que ça aurait changé d'autant que le Wiki de Proxmox est quand même bien suivi par les équipes techniques...
 
Au pire tu te créés deux VM Proxmox dans ton VirtualBox/VMware Wokrstation et tu testes :)


---------------
Le topic de la VR standalone | Le topic de la nutrition 2.0 | Hebergement web gratuit
n°1439442
clem7303
Posté le 24-10-2019 à 15:02:32  profilanswer
 

J'ai une question pour ceux qui ont fait l'upgrade vers la version 6.
J'ai bien suivi la doc ici : https://pve.proxmox.com/wiki/Upgrade_from_5.x_to_6.0
Tout se passe bien, mais il reste une trentaine de packages qui ne se mettent pas à jour.
J'ai aussi essayé en SSH, ça ne fonctionne pas non plus. Est ce que vous avez eu le problème ?
Comme je n'ai pas de message d'erreur, je ne sais pas trop où chercher.
Merci

Message cité 1 fois
Message édité par clem7303 le 24-10-2019 à 15:02:49

---------------
Topic achat/vente
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  93  94  95  96  97  98

Aller à :
Ajouter une réponse
 

Sujets relatifs
Choix Hyperviseur pour Xeon [Box de test]Routage vm Proxmox
Questionnement sur un hyperviseur[Topikunik] Personnalisation des interfaces graphiques
Plus de sujets relatifs à : [TOPIKUNIK] Proxmox, une solution de virtualisation kellébien !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR