Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2007 connectés 

  FORUM HardWare.fr
  Hardware

  "Verifying Pool Data" :::::> ASUS A7V-133

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

"Verifying Pool Data" :::::> ASUS A7V-133

n°1220629
bombhash
Posté le 25-02-2002 à 21:05:43  profilanswer
 

SAlut tt le monde,
 
Apres l installation d un rack disque dur sur une ASUS A7V-133 C il y a une temporisation importante juste apres la detection des peripheriques dans le BIOs et il n y a meme plus ecrit Verifying pool data ( enfin un truc de ce genre ).
 
D avance merci
 
ma config : Duron 800 - asus a7v 133- C - WinXP pro - 256 Mo ram - seagate 40 Go
 
 
ps : j ai essaye de reinstaller tout et rien --- ensuite j ai essaye avec un autre disque et tjours meme souci, tres long au demarrage, temporisation de 1.30 min environ, et instabillite de windows au bout de 3 heures.

mood
Publicité
Posté le 25-02-2002 à 21:05:43  profilanswer
 

n°1220694
Todely
Posté le 25-02-2002 à 21:32:03  profilanswer
 

detail tes branchements (nappe 1 y'a ca ca nappe 2 ca sur le port ide ou sur le udma100)

n°1220719
bombhash
Posté le 25-02-2002 à 21:38:55  profilanswer
 

En master sur Nappe 1 mon seagate barracudda 40 Gigues, puis le rack en slave.
 
En nappe 2, graveur LG 12-10-40 en master et cd rom en slavr
 
 
 
 
 
 
 
 

Todely a écrit a écrit :

detail tes branchements (nappe 1 y'a ca ca nappe 2 ca sur le port ide ou sur le udma100)  



n°1220769
Todely
Posté le 25-02-2002 à 21:54:03  profilanswer
 

met le seagate en nappe 1 controleur promise (udma100) laisse le graveur et le lecteur comme ils sont et met ton rack sur un ide simple (sur la asus y'a 4 ports IDE : 2 udma100 et 2 normaux)

n°1220790
bombhash
Posté le 25-02-2002 à 22:02:17  profilanswer
 

meme probleme
 
est ce que tu sais comment se passent les retours construteur chez asus ???
Je pense que c un composant defaillant
 
 
 
 

Todely a écrit a écrit :

met le seagate en nappe 1 controleur promise (udma100) laisse le graveur et le lecteur comme ils sont et met ton rack sur un ide simple (sur la asus y'a 4 ports IDE : 2 udma100 et 2 normaux)  



n°1220813
Todely
Posté le 25-02-2002 à 22:13:34  profilanswer
 

va voir ton vendeur je sais pas autrement desole

n°1223311
bombhash
Posté le 26-02-2002 à 19:03:05  profilanswer
 

SI je te dit que mon revendeur c perenoel ! tu m assassine normal !!!!!!!! :crazy:
 
SAuf que ma carte mere ca fait 4 mois que j l ai et tu connais perenoel et leur rigueur !  
 
 
hé bien ils m ont tjours po debite lol :hap: ! :-D
 
Donc j ai po envie de remuer la merde !
 
Je vais me payer une Elite group machin a 550 balles chez topachat et pis mon asus je verrais avec ASUSTEK sinon elle marche encore en fait sauf que le PC au lieu de mettre 30 sec a demarrer il met 1:30 minutes c tout.
 
 
 
 
 
 
 
 
 
 

Todely a écrit a écrit :

va voir ton vendeur je sais pas autrement desole  



n°1223320
bagdad
Posté le 26-02-2002 à 19:05:02  profilanswer
 

carte rezo detection  :D

n°1223326
bombhash
Posté le 26-02-2002 à 19:06:09  profilanswer
 

Nop juste apres l init des periphes ds le bios ta une sorte de recapitulatif ki donne un tas d infos
 
 
 
 
 
 

bagdad a écrit a écrit :

carte rezo detection  :D  



n°1223418
Todely
Posté le 26-02-2002 à 19:33:04  profilanswer
 

peut-etre la nappe qui est morte
branche le rack a la place de ton lecteur ou de ton graveur pour voir

mood
Publicité
Posté le 26-02-2002 à 19:33:04  profilanswer
 

n°1227230
bombhash
Posté le 27-02-2002 à 20:20:44  profilanswer
 

Ca y est j ai trouvé !!!!!!!!!!!!!!!!!
 
 
C est mon lecteur disquette ki etait mort !!!!!!!!!!!!!!
 
et comme dans le bios le boot sequence etait : disquette - hdd 0 - c Jerome ben ca coince !
 
 
Merci pour votre aide les Gars ;-)
 
 
 
 
 
 
 
 

Todely a écrit a écrit :

peut-etre la nappe qui est morte
branche le rack a la place de ton lecteur ou de ton graveur pour voir  



n°1227240
Todely
Posté le 27-02-2002 à 20:22:21  profilanswer
 

heureux que tu es trouve la soluce !

n°1227258
bombhash
Posté le 27-02-2002 à 20:25:53  profilanswer
 

Merci
 
C en partie grave a toi ! car je me suis penché a fond c les nappes et connections des periphes ;)
 
 
Merci beaucoup a toi :D
 
 
 
 
 
 
 

Todely a écrit a écrit :

heureux que tu es trouve la soluce !  



n°1227266
Todely
Posté le 27-02-2002 à 20:27:24  profilanswer
 

de rien :-)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  "Verifying Pool Data" :::::> ASUS A7V-133

 

Sujets relatifs
Probleme de boot Asus K7M et Windows XPasus a7n266-c (Nforce 415) est-elle dispo sur Lille ?
Choix d'un venti avec une asus a7v266-eZIP interne IDE sur une asus A7V133 -> Au secours !
Que vaut la carte son intégrée de l'ASUS A7N266-C ???Capacité max d'une HD sur une carte Asus.
[Asus A7N415C] Comment verifier si le TwinBank est activé?Asus V8200 Deluxe et netmeeting, ca marche ?
J'arrive pas à virer l'ACPI sur une Asus A7MAsus A7N266 et Memoire ECC ou 2400
Plus de sujets relatifs à : "Verifying Pool Data" :::::> ASUS A7V-133


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR