Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1300 connectés 

  FORUM HardWare.fr
  Hardware

  petit prob de ventilo geforce 3 ti 200 leadteck...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

petit prob de ventilo geforce 3 ti 200 leadteck...

n°1448467
Laurentus
Posté le 17-05-2002 à 23:02:04  profilanswer
 

Voila, mon ventilo de carte graphique fais du bruit au demarrage... apres c bon...  
Il m'a deja fait ca une fois et ma boutique l'a changer mais le nouveau le refait maintenant... c un peu chiant
y a-t-il un moyen que ca fasse plus ca car je vais pas ramener ma carte toutes les deux semaines chez le vendeurs...  
Merci de vos reponses

mood
Publicité
Posté le 17-05-2002 à 23:02:04  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  petit prob de ventilo geforce 3 ti 200 leadteck...

 

Sujets relatifs
geforce 4 ti 4200 de chez msiventilo d'alim qui fait du bruit et qui ventile kedal... QUE FAIRE ??
prob disque scsi need helpGeforce 4 TI 4400
Geforce Ti ??Prob affichage sombre avec Xentor TNT2
Les alims enermax avec le ventilo au mini c complètement silencieux?ventilo pour athlon xp 1800+: expériences please
On est obligé de brancher le ventilo du proc sur la CM ?Problème avec Geforce 4mx et cm MSI Nforce
Plus de sujets relatifs à : petit prob de ventilo geforce 3 ti 200 leadteck...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR