Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2089 connectés 

 



Dernière réponse
Sujet : problème d'affichage avec une GeForce 4 Mx 440 et un écran 17 pouces
dolan

s3bY- a écrit :

merci beaucoup j'ai débranché les hauts parleurs et l'écran ne vibre plus!!!


 :jap:


Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
dolan

s3bY- a écrit :

merci beaucoup j'ai débranché les hauts parleurs et l'écran ne vibre plus!!!


 :jap:

s3bY-

dolan a écrit :

essaie de mettre tes hauts parleurs loin de l'ecran et regarde si tu n'as pas un appareil trop proches ou derrière le mur contre lequel l'ecran se trouve  [:spamafote]  
ça peut etre un piste  :sweat:  

merci beaucoup j'ai débranché les hauts parleurs et l'écran ne vibre plus!!!

dolan tu peux essayer l'ecran sur une autre config pour voir si c'est pas lui qui te lache??
dolan essaie de mettre tes hauts parleurs loin de l'ecran et regarde si tu n'as pas un appareil trop proches ou derrière le mur contre lequel l'ecran se trouve  [:spamafote]  
ça peut etre un piste  :sweat:
s3bY- Bonjour! J'ai un gros problème avec mon écran. Il tremble/vibre énormément. J'ai déjà tout essayé de connu pour moi: enlever la prise d'alimentation et la remettre, démagnétiser l'écran, utiliser la résolution de problème de window xp, mettre tous les paramètres graphiques au minimum, etc. Mais rien ne change! Merci d'avance de votre aide.
s3bY-
P.S. ma config:
athlon xp 2400
geforce 4 mx 440
écran 17 pouces miro
carte mère asus a7n8x
512ddr
...

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR