Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1106 connectés 

 



Dernière réponse
Sujet : écran figé, besoin d'aide ! Urgent !
marilyan Une question c quoi comme OS ? WIN 98 ME 2K XP??
 
si c 98 c un bug connu de la gestion de la memoire cad a partir de 512 MO de ram, bah WIN98  :pt1cable: , tested and approuved en plus

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
marilyan Une question c quoi comme OS ? WIN 98 ME 2K XP??
 
si c 98 c un bug connu de la gestion de la memoire cad a partir de 512 MO de ram, bah WIN98  :pt1cable: , tested and approuved en plus
Ptitchon ok, bah de toute façon g demandé une 300W sur ldlc, mais j'ai pensé au virus, mais malheureusement, je veux dl norton antivirus 2002 et ça se passe par un programme fait par norton lui meme, et ça plante àa chaque X (le pc)
 
Je comprend pas pq ça me grillerais mon proc alors qu'il n'y a pas bcp de puissance !
 
Et sinon j'arrive pas à mettre en dessous de 1050Mhz... je peux pas baisser le fbs en dessous de 100 et le coefficient est à 10,5minimum..
 
Sinon question à part, on peut mettre de la SD ram 133 avec de la 100Mhz ?
schumacher

ptitchon a écrit a écrit :

 
J'ai une alim 200W ( c trop pourrit !)
Un proc XP1600+ qui tourne à 1050Mhz parceque l'alim a pas assès de jus, et une Geforce 2ti !




 
 
:eek2: :eek2: :eek2: :eek2: :eek2: :eek2:  
 
mais tu es fou mon pauvre !!! complètement fou !!! :eek:
 
Tu va tout grille d'un jour à l'autre, change l'alim au plis vite, question de vie ou de mort !
 
Rien que le processeur, il te bouffe entre 60 et 70W alors imagine ce qu'il reste !!!
 
Le pire tu le dis toi-même, tu dois le faire tourner à 1050Mhz.
 
C'est du suicide mon pauvre !!!!!!!
 
Je te préviens, matos sous alimenté = grillage du proco et autres élements du PC à venir !
 
Ton pb peut venir de là mais quoi qu'il en soit change vite cette alim !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! :eek2:

el_bozo t'as pensé a un virus???
Ptitchon en fait je viens de vérifier, ma carte mère n'est compatible que SD (m****), dc pas besoin de réponse pr ma 2e question.
 
MAIS si qqun pouvait REPONDRE à la première ! j'ai encore planté entre 2messages !
Ptitchon j'ai pensé à la ram, j'ai changé de barrette, rien n'y fais...
 
J'ai une alim 200W ( c trop pourrit !)
Un proc XP1600+ qui tourne à 1050Mhz parceque l'alim a pas assès de jus, et une Geforce 2ti !
 
 
 
dsl pr le msg en 2 parties, g eu un pb !
 
Un autre question à part ===> G une K7Tturbo 2 et j'ai essayé de mettre les barrettes de 256DDRam de mon frère et elles ne peuvent pas rentrer parcequ'il y a des sortes de détrompeurs et il y en a un de trop sur ma carte mère... pourtant normalement cette carte accèpte la DDRam... C de la 2100 au fait !
Ptitchon j'explique le pb: mon écran se fige par moment, les touches sont bloquées, et je peux juste bouger la souris !dc j'suis obligé de faire reset ! j'ai jamais eu ce pb, g fais pleins de scandisk, je sais plus koi faire, je peux plus essayer de changer de carte 3D puisque mon ancienne ne marche plus et de toute façon je vois pas ce que la carte 3D aurait à faire dans ce problème.
J'a

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR