Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1764 connectés 

 



Dernière réponse
Sujet : ADSL & Nvidia .. probleme ?
Lord_Bowen Vraiment pas ... bon je crois que c'est clair pour moi c'est cette carte usb PCI ...
la je suis sur cette install ...
Bon rien de enuf meme avec des drivers vieux de 4000 ans ça marches pas ... on oublie les nvidias ça n'a rien a voir mais c'est la carte graphique ..
IRQ ? non je ne penses pas aucun conflit en vue sous 98
Alim ? non plus j'ai testé sous deux PC et le dernier est une alim 300 W de bonne qualité

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
Lord_Bowen Vraiment pas ... bon je crois que c'est clair pour moi c'est cette carte usb PCI ...
la je suis sur cette install ...
Bon rien de enuf meme avec des drivers vieux de 4000 ans ça marches pas ... on oublie les nvidias ça n'a rien a voir mais c'est la carte graphique ..
IRQ ? non je ne penses pas aucun conflit en vue sous 98
Alim ? non plus j'ai testé sous deux PC et le dernier est une alim 300 W de bonne qualité
Tetedeiench conflit IRQs ?
 
puissance de l'alim ?
Lord_Bowen moi non plus figures toi mais je suis sur de ce que je dis....
bon en fait j'ai testé  ça sur deux ordis differents .. et a chaque fois c'est en desinstalant le pilote detonator que l'adsl marchais ...  :ouch:  
Vraiment je sais pas quoi faire a part recharger des pilotes certifiés de MS d'il y'a un an ou deux ..
je vais le faire ce soir la ..en attendant je suis apte a toutes propositions ... hmmm je devrai quand meme preciser que y'a une carte usb dans ce micro sur un slot PCI ... c'ets super important je penses
Nikoluc La carte graphique n'a rien a voir avec le modem, je comprend pas!!!! :heink:
Lord_Bowen Bonjour voila j'ai un pc ou l'adsl marches quand y'a pas les drivers nvidia installés et inversement lorsques les drivers nvidias sont la l'adsl est impossible a connecter ...
que faire ? quelqu'un a deja rencvontré ça ?? c'ets trop bizarre ... la carte est une tnt 2  et le modem adsl une raie manta ...  
Je vois vraiemtn pas aidez moi SVPPPPPP  :ouch:

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR