Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1189 connectés 

 



Dernière réponse
Sujet : [geforce 3 Ti 200 Creative + LCD 18" SONY ] pb !!
shadowman bone question , c'est pas moi ki l'ai installé, mais les mecs sont relativement compétents, dc je pense ke oui, pkoi... ?

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
shadowman bone question , c'est pas moi ki l'ai installé, mais les mecs sont relativement compétents, dc je pense ke oui, pkoi... ?
flo850 le sony , tu le branche sur la sortie DVI de la CG ?
shadowman ouais, mais sur un Flatron ca passe nickel, dc est-ce qu'il n'y aurait pas un truc a la con, un paramètre a affiner ki soit spécifique au LCD ?
MinouX

shadowman a écrit a écrit :

ouais, l'affichage est bon sur une autre cg...  



Bon, ben, le problème vient de c't carte alors.
Remplace par une TI200 d'une autre marque.

shadowman ouais, l'affichage est bon sur une autre cg...
flo850 il s'est bien is dans a resolution standard du LCD
sinon => tester la CG sur un autre ecran , si l'affichage est toutjours degueulasse => garantie
MinouX tester avec une autre CG :??: si ca vient pas de la TI200.
shadowman un client avait un 18" SONY LCD sur une TNT2, tout fonctionnait parfaitement, on lui a livré dernierement une machine avec une TI200 CREATIVE, et l'affichage est maintenant dégueulasse ( traces bleues autours de tous les caracteres )
il a installé le pilote du moniteur, essayé pleins de reglages, mais rien n'y change...
kkn a une idée ?

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR