Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1755 connectés 

 



Dernière réponse
Sujet : Probleme de copie de fichier .......
Gtel Le DMA est activer.
 
Je suis ressurée merci.
 
A+

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
Gtel Le DMA est activer.
 
Je suis ressurée merci.
 
A+
Deep95 C'est 98 que tu utilise?
Rassures-toi, c'est normal, quand tu transfers de très gros fichiers ( des Vobs dans ton ex ), Win98 eest un peu perdu et te mets n'importe quoi au niveau du temps.
JeSuisPasUnNumero DMA activé ?
Gtel HDD Western Digital 100Go version BB.
 
Et la copie d'une partion a une autre donne est d'un lenteur extremme et ca donne ca.
 
http://www.efrance.fr/micro2000/erreur.jpg  
 
Avez vous deja eu le Pb.
 
Que faire ????
 
Merci d'avance pour vos reponse.

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR