Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1895 connectés 

 



Dernière réponse
Sujet : Problème carte ECS K7S5A et modem Alcatel USB...
Pentier

JRCondat a écrit a écrit :

pPpoa !! Sinon j'ai lu le topic et y'a rien concernant mon problème  




 
le smilie du topic, c'était pour déconner.
 
Désinstalles entièrement les drivers et recommence.
T'as une carte réseau?


Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
Pentier

JRCondat a écrit a écrit :

pPpoa !! Sinon j'ai lu le topic et y'a rien concernant mon problème  




 
le smilie du topic, c'était pour déconner.
 
Désinstalles entièrement les drivers et recommence.
T'as une carte réseau?

JRCondat pPpoa !! Sinon j'ai lu le topic et y'a rien concernant mon problème
Pentier

JRCondat a écrit a écrit :

les 1.4  




 
tu as installé les PPoe ou ppoa?

JRCondat les 1.4
Pentier http://k7s5a.free.fr/k7s5a.gif  
 
J'ai ce modem et no problèmes.
 
qu'as-tu installé exactement comme drivers? Quelle version?
JRCondat voilà la carte mère détecte bien le modem, installe le soft sans problème sous Windows XP, mais par contre j'ai "SpeedTouch Networking Support" qui est en conflit ?? Il est en conflit avec quoi : je ne sais pas, il me dit que les pilotes ne sont pas installés !
Qqn a t'il déjà eu ce problème ?

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR