Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2223 connectés 

 



Dernière réponse
Sujet : Problème au demarrage : vitesse du proc
bmanu C'est le contraire. C'est hardware mon qui semble arreter la sirene...

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
bmanu C'est le contraire. C'est hardware mon qui semble arreter la sirene...
popoles ben c'est hardware monitor qui détecte un pb de temp ou de rotation de ventilo ou de voltage ou autre ... et qui déclanche un signal sur le haut-parleur interne
ptet revoir les plages de fonctionnement admises dans les params de hardware monitor
SVCDman c'est peut etre un problème avec l'alim
LE TRUAND :bounce:  :bounce:
LE TRUAND Après un reboot(ou quelque fois lors d'un démarrage  normal), une sirène sur le speaker se déclenche et le proc tourne au ralenti. (Je pense que cela vient d'une tension trop faible pour le proc.)
 
Le démarrage  de Windows XP  prend alors bien 5-6 minutes ! Ensuite, avec l'ouverture  de hardware monitor, le proc reprend sa vitesse normale et la sirène s'arrête...

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR