Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
754 connectés 

 



Dernière réponse
Sujet : Prob avec une kg7 et une radeon 7500 HELP
DrGreenthumb J'ai également des problèmes avec une carte ATI(pas une originale).
 
Tu peux peut-être essayer de mettre ton AGP en 2X dans le bios.
Dans le bios de la KG-7 tu peux faire"LOAD FAIL-SAFE SETUP" et la si rien ne démarre c'est que ça craint pas mal.
 
Moi j'ai un plantage à l'install de WIN2000 quand il teste l'affichage
 
Mais sous WIN98SE ça passe..
Bon courage. :crazy:

 

[jfdsdjhfuetppo]--Message édité par DrGreenthumb--[/jfdsdjhfuetppo]


Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
DrGreenthumb J'ai également des problèmes avec une carte ATI(pas une originale).
 
Tu peux peut-être essayer de mettre ton AGP en 2X dans le bios.
Dans le bios de la KG-7 tu peux faire"LOAD FAIL-SAFE SETUP" et la si rien ne démarre c'est que ça craint pas mal.
 
Moi j'ai un plantage à l'install de WIN2000 quand il teste l'affichage
 
Mais sous WIN98SE ça passe..
Bon courage. :crazy:

 

[jfdsdjhfuetppo]--Message édité par DrGreenthumb--[/jfdsdjhfuetppo]

Mikie :bounce:
Mikie G mon ecran qui fige que faire car je suis en train d insatller un os comment faire aidez moi svp !!!!!!!!!!!!

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR