Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2187 connectés 

 



Dernière réponse
Sujet : problème ralentissement horloge (pb d'intéruption???) sous win98
lorksoft :hello:  
qqu'un a une idée ?

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
lorksoft :hello:  
qqu'un a une idée ?
CeleronII J'ai les 4 USB activés et utilisé + un port série et ça ne le fait pas donc c'est pas ça.
 
Tu as essayé de réinstallé Win pour voir ?
lorksoft Siouplais, m'oubliez pas
lorksoft Je sais, c'est pas bien  :non:  
C'est juste pour remonter mon message  :crazy:  
et pour préciser pour le matos :  
2 dur IBM 7200 Ultra DMA 66
1 DVD / 1 Graveur  
1 PCTV pinnacle
1 carte reseaux realtech (ce doit être ses interruptions qui genent enfin, je suppose) vars un modem ADSL
lorksoft J'avais oublier de préciser : j'avais déja eu le problème au départ, mais avais desactivé tous les périfs que je n'utilisé pas (usb, ports série, audio interne ..) hors depuis que j'ai un scan et un modem j'ai du reactiver l'usb et un port serie. Je pense que c'est quand j'ai réactivé le port serie que les problèmres sont revenues.
lorksoft Ben tout pareil j'ai la v3.2 du bios et les 4.37
mais c'est toujours pareil.
J'attend juste de voir si d'avoir supprimer le 'irq mini port' regle mon problème. mais vu que c'est un peu aléatoire le déclenchement. Faut que j'attende.
En tout cas merci pour ta réponse.
Fred
--------------------
J'ai mis les derniers VIA 4.37 + le dernier bios V3.2 et depuis plus aucuns probs.
CeleronII J'ai la même MB et sa me faisait le même chose que toi, c'est à dire que dans les jeux, l'horloge prenait du retard, mais au boot suivant plus de prob.
 
J'ai mis les derniers VIA 4.37 + le dernier bios V3.2 et depuis plus aucuns probs.
lorksoft Salut,
je sais que la question à déja été posée mais voila :
 
mon horloge ralentie (lors de l'utilisation de windows / pas de edonkey) l'horloge indiquée 4h30 au lieu de 9h20 ce matin alors quelles était ok a 20h et des brouettes hier.
Par contre, lors du reboot, la bonne heure est utilisé (donc l'heure HARD est ok, mais l'horloge temps réels gérée par intéruption ne l'est pas)
la sourie saccades a fond par moments (surtout lors de l'utilisation d'internet explorer (adsl)).
J'ai l'inpression que la machine n'arrive plus a digérer toutes les interruptions quelle recoit, elle mais trop de temps pour répondre (ce qui expliquerait le retard dans l'horloge geré par interuption.) Un truc simple pour s'en appercevoir : le déplacement de fentre : lors que je deplacement une fenêtre rapidement les 4-5 premieres seconde c'est fluide, apres sa devient saccader (plus d'une seconde par rafraichissement)  
 
description de mon matos:
MSI K7T turbo
RAM 512 Mo
Atlon Thunderbird 1GHz
 
La non utilisation du driver 'irq mini port' de VIA semble améliorer un peu les choses.
 
Si qq'un a une explication (ou mieux une solution) a me proposé !! (si besoin de plus de précision sur ma config n'hésitez pas)
 
Fred

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR