Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1311 connectés 

 



Dernière réponse
Sujet : [SOS] Probleme de bios
Titane Arf ! sale bébète ces bios  :crazy:
 
As tu fais un "Clear Cmos" avant de rebooter ?
 
Si ca redémarre pas,  
je peux reprogrammer ta puce sur le programmateur si tu veux ,
e-mail pour les détails :sol:

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
Titane Arf ! sale bébète ces bios  :crazy:
 
As tu fais un "Clear Cmos" avant de rebooter ?
 
Si ca redémarre pas,  
je peux reprogrammer ta puce sur le programmateur si tu veux ,
e-mail pour les détails :sol:
Demande a Titane  
http://www.multimania.com/titanecmd/
Hojo Il n'existe pas d'autre moyen?
zezette ben si t'as plus de bios, il ne sais meme plus ce que c'est que ton lecteur de disquette donc il saurait pas lire dessus. La seule solution c'est de trouver un mec qui a la meme carte mere que toi (et qui a pas peur de risquer de la foutre en l'air) il démarre son PC (en dos), il lance le programme pour flasher son bios et juste avant l'ultime "Enter", il enleve à chaud le chip de son bios pour mettre le tien et il appuies sur enter pour reprogrammer ta puce.
 
J'ai déjà testé et ça avait marché (mais c pas pour ça qu'avec toi ça marchera)
Hojo Bon voila, g une A7V dont g flasher le bios, tt allait pour le mieux kd au demarrage plus rien, plus de bios.... existe t il un moyen pour repasser sur le bios d'origine ( a part la disquette )? :(

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR