Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3323 connectés 

  FORUM HardWare.fr
  Hardware

  ATI RADEON 64M DDR VIVO -- QUi a des Problemes avec ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ATI RADEON 64M DDR VIVO -- QUi a des Problemes avec ?

n°1262322
AmiaTous
Merci
Posté le 12-03-2002 à 06:38:51  profilanswer
 

:cry: Y a t'il quelq'un qui a des Problemes avec (ATI RADEON 64Mo VIVO)
Sur Wondows XP ou sur Windows 98Se
 
Moi Sa REBOOT avec le test video de 3DMark2001 et 3DMark2000
et j'ai installée les derniers Driver a Jour !!!!!    :cry:  
 
MSI 6163Pro v2
Pemtium III 700E  327Mo PC100 RAM
Carte Video ATI Radeon 64M DDR VIVO AGP
Carte Son SB Live Mp3 PCI
Carte Modem USRobotic 33.6K PnP ISA
Carte Reseau 3Com PCI
Carte SCSI 2930 PCI
CDRom DVD Pioneer
CD-R/RW Sony CRX1611-82U 16X/10X/40X
1Er HD IBM 9Gig
2e  HD Fudjitsu P1-8Gig P2-4Gig P3-1Gig
HD-1Er  Windows98 SE           FAT32    
HD-2e P1 WindowsXP Pro Corp.    NTFS
HD-2e P2 Jeux/Game temp         FAT32
HD-2e P3 Swapefiles For (Win98/XP)FAT32
Router D-Link DI-704
WheelMouse optical  
Scaner SCSI Umax Astra 600S
 
Avec Ma ATI-AIW-Pro-8Mo AGP   Tout Va Bien !!!

 

[jfdsdjhfuetppo]--Message édité par AmiaTous--[/jfdsdjhfuetppo]


---------------
Ami@Tous
mood
Publicité
Posté le 12-03-2002 à 06:38:51  profilanswer
 

n°1262340
obisebkeno​bi
Posté le 12-03-2002 à 08:10:25  profilanswer
 

Mai j'ai jamais eut ce genre de prb, mais fait une recherche j'ai déjà vu cette question au moins une fois, c'était à cause d'une mauvaise installation du drivers ou d'un drivers en version bétâ je crois (enfin un truc dans le genre).

n°1262342
animal
hack my ass!!!!!!!!!
Posté le 12-03-2002 à 08:11:20  profilanswer
 

as-tu installer les 4in1


---------------
animal¦¬)
n°1262345
RICO-M3
koi? t aime pas les bmw
Posté le 12-03-2002 à 08:13:55  profilanswer
 

moi j  ai eu ce  prob c  est   tes drivers!!
 
 
autrement  2200  points  avec  mon  ati  a  3d  mark 2001
 
maintenant  plus  de  prob   j  ai  une  ti 200 :D

n°1262347
animal
hack my ass!!!!!!!!!
Posté le 12-03-2002 à 08:14:32  profilanswer
 

oublie ça je pensais que c'étais du via :gun:


---------------
animal¦¬)
n°1262379
dragonspha​x
Posté le 12-03-2002 à 08:56:03  profilanswer
 

moi j'en ai une et tout marche tres bien aussi bien sous 98 ke sous XPAI!!!!
 
maintenant va faire un tour dans ton bios, et regarde si le fastwrite est enable sur le port AGP, d'apres ATI ca fait merder la radeon (seulemet en mode acquisition d'apres eux mais bon tu peux tjs essayer ca). perso ca marche avec l'option enable, alors je vois pas pourkoi elle marcherai pas, soit t'as installé tes driv comme un goret, soit t'as des driv (ou rest de driver) de merde, soit ta carte a des pb :( ...sinnon t'as pensé a virer tes overclock si t'en as??? baisser la vitesse de la memoire dans le bios, si tu es en mode turbo par exemple??

n°1265340
AmiaTous
Merci
Posté le 13-03-2002 à 02:51:49  profilanswer
 

J'ai Pas ca dans Mon Bios (fastwrite)
et pour la carte et bien je les changer et ces toujour le meme probleme .
 
Sur 98 j'ai tout d'éinstallé les draver et rebooté avec des driver basic vga
et redemarré une 2e fois en dos pour alle effacé tou ce qui est ATI dans windos /system et autre plus de trace
 
j'ai reinstallé avec le cd-Rom tou ces bien passée mes toijour le meme probleme il reboot avec les Jeux ou 3DMark2001Se
 
je reinstall ma ATI-AIW-PRO-8Mo et tou va Bien  
Pourquoi la RADEON 64Mo VIVO Me Fait ca !!!  J'ai toujour Ue des ATI depuis 1985 ...


---------------
Ami@Tous
n°1265342
AmiaTous
Merci
Posté le 13-03-2002 à 02:55:40  profilanswer
 

sur XP il me dit une posibilité de Driver defect (ATI2DVAG.DLL)
 
mes sur 3 driver different ces pas posible  
 
Le CD ORG ATI
MaJ Sur Net ATI
et Les Beta Sur le Net aussi ATI
 
MA Carte Mere MSI 6163Pro v2 est basé  sur un (BX440)  
 
Merci .......!


---------------
Ami@Tous
n°1268316
AmiaTous
Merci
Posté le 14-03-2002 à 08:52:59  profilanswer
 

Avec le DVD5ATI aussi ca plante
 
Mes Pas avec PowerDVD4 pour XP !!!!!! :cry:  
 
avec le jeux harry potter ca fonction ci je suis a 800 x 600 32B
 
je decide d'allée en 1024 x 768 32B La ces pas beau du tou des cube de couleur plein l'ecranle jeu doit fonctionné mes je voi rien alor je doit rebooté


---------------
Ami@Tous
n°1271255
anakinmorp​heus
Posté le 15-03-2002 à 11:58:13  profilanswer
 

Meme probleme mais avec une Radeon 8500 ou tout fonctionne impec
Les jeux les plus recents fonctionnent mais pas les demos
dont 3DMARK2001


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  ATI RADEON 64M DDR VIVO -- QUi a des Problemes avec ?

 

Sujets relatifs
L' inflation de la DDR ......Upgrade PC - Intel Pentium 4 ou AMD DDR ?
quel driver pour la radeon 8500Qui a des problèmes avec son modem ECI Ethernet ?
Problème de Radeon ( driver 6015 ) sous Xp pro .ATI fury rage pro + Win XP
ATI AIW 128 pro et windows XPNHL2002, Problèmes...
le topic radeon 8500Quel carte mère pour un P IV avec DDR?
Plus de sujets relatifs à : ATI RADEON 64M DDR VIVO -- QUi a des Problemes avec ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR