Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1474 connectés 

  FORUM HardWare.fr
  Hardware

  PB GForce4 Ti 4400 - Controleur RAID HPT370

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PB GForce4 Ti 4400 - Controleur RAID HPT370

n°1329800
Procat
L'eternel insatisfait !
Posté le 06-04-2002 à 23:52:43  profilanswer
 

Bon voila mon probleme dès que je mets ma Gforce4 Ti4400(Leadtek) sur mon port AGP, je n'ai plus la phase d'initialisation du RAID sur mon Abit SA6R.
 
Comme je boot sur le RAID ====> Je ne peut plus booter !!!
 
Si je remets mon ancienne CG tous marche nickel.
 
Y aurait il un conflit et comment le resoudre ???????
 
Mon bios de ma CM est à jour. Pour le reste tous est noté dans ma config!

mood
Publicité
Posté le 06-04-2002 à 23:52:43  profilanswer
 

n°1329976
Sachy
Posté le 07-04-2002 à 01:00:16  profilanswer
 

Si ca ne boote pas du tout alors ce sera très dur à résoudre (parce qu'impossible n'existe pas)
 
Mais ça n'egage que moi...
 
C'est un peu comme le problème entre les radeon 8500 et les CM Abit anciennes

n°1330277
Procat
L'eternel insatisfait !
Posté le 07-04-2002 à 09:40:40  profilanswer
 

sachy a écrit a écrit :

Si ca ne boote pas du tout alors ce sera très dur à résoudre (parce qu'impossible n'existe pas)
 
Mais ça n'egage que moi...
 
C'est un peu comme le problème entre les radeon 8500 et les CM Abit anciennes  




 
En fait sa boot, mais du fait qu'il ne prends pas en compte le RAID il me dit qu'il n'y a pas de disque system.. normal puisque mais é disque durs sont en RAID1


---------------
[:procat]
n°1330278
Procat
L'eternel insatisfait !
Posté le 07-04-2002 à 09:40:52  profilanswer
 

:bounce: up

 

[jfdsdjhfuetppo]--Message édité par procat--[/jfdsdjhfuetppo]


---------------
[:procat]
n°1330279
vachefolle
russian knights en action
Posté le 07-04-2002 à 09:41:45  profilanswer
 

tente un flash de bios


---------------
La douleur n'est qu'une information
n°1330285
Procat
L'eternel insatisfait !
Posté le 07-04-2002 à 09:44:27  profilanswer
 

vachefolle a écrit a écrit :

tente un flash de bios  




 
Pour remettre un bios plus ancien ?


---------------
[:procat]
n°1330311
vachefolle
russian knights en action
Posté le 07-04-2002 à 09:54:02  profilanswer
 

procat a écrit a écrit :

 
 
Pour remettre un bios plus ancien ?  




dans le pire des cas
 
sinon ta pas un conflit d'irq ?


---------------
La douleur n'est qu'une information
n°1330317
gux
Posté le 07-04-2002 à 09:55:20  profilanswer
 

t'as essayé des trucs un peu bêtes, genre changer l'ordre de boot des periphériques (d'abord le cd, puis dur, ...) pour voir ?
ou virer le détection auto des periph ide au boot ...

n°1330343
Procat
L'eternel insatisfait !
Posté le 07-04-2002 à 10:04:25  profilanswer
 

GuX a écrit a écrit :

t'as essayé des trucs un peu bêtes, genre changer l'ordre de boot des periphériques (d'abord le cd, puis dur, ...) pour voir ?
ou virer le détection auto des periph ide au boot ...  




Malheureusement oui !!! J'ai virer tout les reglages que j'avais et j'ai tous repris 1 a 1 !!!!  
 
-> Ordre de boot  
-> Raid enable
-> Temps de latence memoire ras/cas ....
-> Mode agp 2x / 4x
-> La taille d'ouverture memoire du port AGP 32Mo/64Mo


---------------
[:procat]
n°1330368
Procat
L'eternel insatisfait !
Posté le 07-04-2002 à 10:11:57  profilanswer
 

vachefolle a écrit a écrit :

 
dans le pire des cas
 
sinon ta pas un conflit d'irq ?  




 
Peut etre bien !!
 Saurait tu sur quel IRQ La gforce4 leadtek se place par defaut ?


---------------
[:procat]
mood
Publicité
Posté le 07-04-2002 à 10:11:57  profilanswer
 

n°1330374
saturator
Born to be relou
Posté le 07-04-2002 à 10:13:33  profilanswer
 

elle se place sur l'irq 11.

n°1330380
Procat
L'eternel insatisfait !
Posté le 07-04-2002 à 10:15:43  profilanswer
 

saturator a écrit a écrit :

elle se place sur l'irq 11.  




 
 
Bingo je pense que c'est ça le controleur HTP370 se place aussi sur l'irq 11
 
Je vais faire des tests je vous tiens au courant


---------------
[:procat]
n°1330385
Prems
Just a lie
Posté le 07-04-2002 à 10:16:37  profilanswer
 

ASSIGN IRQ TO VGA = ENABLED


---------------
Ratures - Cuisine
n°1330387
saturator
Born to be relou
Posté le 07-04-2002 à 10:16:58  profilanswer
 

J'espère que tu vas réussir. @+ :D

n°1330529
Procat
L'eternel insatisfait !
Posté le 07-04-2002 à 11:23:47  profilanswer
 

Prems a écrit a écrit :

ASSIGN IRQ TO VGA = ENABLED  




 
Deja fait aussi....
 
Cela dit je vous remercie tous de votre aide.
Maintenant ca marche je ne pourrais pas vous exactement d'ou cela venez...
En fait j'ai essayé la seul chose que je n'avais encore jamais essayer dans le bios "F7 - Parametre optimiser par defaut"
 
En fait c'est ma carte mere qui a fait le boulot :)
 
Bon merci encore a++


---------------
[:procat]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  PB GForce4 Ti 4400 - Controleur RAID HPT370

 

Sujets relatifs
DMA et Highpoint HPT370Wcpuid qui fait rebooter le pc(KG7 Raid + XP 1600+)
Pb de plantage Ctrl RAID TekramGeforce4 Ti 4400 ABIT
Quelle taille de block choisir en Raid 0?installer un RAID-1 sur windows XP Home
En raid, quelle diff entre taille blocs sous bios Raid et sous Win?[RAID 0et1] J'ai toujours pas compris ... ???
gf4ti 4400 dois je faire une modif du bios de ma carte mereGeForce4 ti 4400 ou All In Wonder Radeon 8500 DVI
Plus de sujets relatifs à : PB GForce4 Ti 4400 - Controleur RAID HPT370


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR