Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2013 connectés 

  FORUM HardWare.fr
  Hardware

  Freeze avec les detonator : A7V + geforce 2ti sous XP

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Freeze avec les detonator : A7V + geforce 2ti sous XP

n°1076019
kikidonc
Posté le 08-01-2002 à 15:06:10  profilanswer
 

Salut à tous,
 
Asus A7V133 Raid
Geforce 2ti
SBLive 5.1
Carte Réseau 3com
 
Avec les drivers de XP ca passe nickel chrome sauf pour les jeux (open Gl oblige), donc j'ai installé les dernier detonator, pas de bol ca fou la merde  :cry: Freeze dans les jeux
 
J'suis descendu à l'AGP 1X pour les jeux c ok, mais j'ai pas la stabilité d'avant  :cry:  
 
Une manip a faire de plus  :??:  
 
Help !!!! :(

 

[edtdd]--Message édité par kikidonc--[/edtdd]


---------------
tu t'fais chier ? ... ben moi aussi :\
mood
Publicité
Posté le 08-01-2002 à 15:06:10  profilanswer
 

n°1076023
-OFB- X-Bu​steR
HFR ou rien !!
Posté le 08-01-2002 à 15:07:05  profilanswer
 

www.nvchips-fr.com  
21.83 ca rulezzzzzzzzzzz

n°1076026
-OFB- X-Bu​steR
HFR ou rien !!
Posté le 08-01-2002 à 15:07:48  profilanswer
 

si ta un chipset via sur ta mobo install les drv 4in1

n°1076027
kikidonc
Posté le 08-01-2002 à 15:07:53  profilanswer
 

-OFB- X-BusteR a écrit a écrit :

www.nvchips-fr.com  
21.83 ca rulezzzzzzzzzzz  




 
bah cé les deto ca  :??:  
ca marrange pas  :sarcastic:


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076028
kikidonc
Posté le 08-01-2002 à 15:08:15  profilanswer
 

-OFB- X-BusteR a écrit a écrit :

si ta un chipset via sur ta mobo install les drv 4in1  




déjà fait  :sweat: + patch AGP


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076034
Gabet13
bah rien...
Posté le 08-01-2002 à 15:09:47  profilanswer
 

les meilleurs : 21.81  :)

n°1076127
kikidonc
Posté le 08-01-2002 à 15:40:01  profilanswer
 

:bounce:


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076137
Gabet13
bah rien...
Posté le 08-01-2002 à 15:43:28  profilanswer
 

essayes au moins les 21.81 ...  :)

n°1076142
kikidonc
Posté le 08-01-2002 à 15:44:46  profilanswer
 

Gabet13 a écrit a écrit :

essayes au moins les 21.81 ...  :)  




 
javais déjà ceux la sous 2000 avant ct pas trop mal mais j'avais toujours des plantages,
ptet que je devrais revoir ma config depuis le début, j'vais jeter un oeil sur les topic A7V 133
 
Merci  :hello:


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076153
Gabet13
bah rien...
Posté le 08-01-2002 à 15:48:18  profilanswer
 

ben, moi sous win2k, j'ai les 21.81, ce sont les mieux !! AUCUN pb !!  
sinon tu as le service pack 2 ? c'est mieux avec  ;)

mood
Publicité
Posté le 08-01-2002 à 15:48:18  profilanswer
 

n°1076174
kikidonc
Posté le 08-01-2002 à 15:54:11  profilanswer
 

Ptete un détail sur ma config :
 
A7V 133 Raid
SBLIVE 5.1
Geforce 2Ti Winfast
Carte réseaux 3com
 
J'me demande si pas la sblive qui vient foutre la merde dans les IRQ  :sarcastic:


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076182
Gabet13
bah rien...
Posté le 08-01-2002 à 15:57:38  profilanswer
 

non, je ne pense pas.

n°1076201
kikidonc
Posté le 08-01-2002 à 16:04:07  profilanswer
 

Je sens que j'vais changer de carte mere bientot moa  :(


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076225
cartman
Posté le 08-01-2002 à 16:12:28  profilanswer
 

ok, alors, on te la reprend cette CM merdique  :D

n°1076230
kikidonc
Posté le 08-01-2002 à 16:14:29  profilanswer
 

cartman a écrit a écrit :

ok, alors, on te la reprend cette CM merdique  :D  




 
jai pas dit qu'elle était merdique  :sarcastic: , c'est juste que c'est grave la mission de trouver la soluce a ces problèmes  :o


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076272
Gabet13
bah rien...
Posté le 08-01-2002 à 16:28:53  profilanswer
 

tu sais moi j'avais une ASUS P3V133 et ma gf2pro merdait à mort (bloquage, freeze, pb de texture, ... :fou:  :fou: ) J'ai passé des nuits entières à me battre avec ma cg (j'ai même essayé le SAV, en vain), bref la grosse merde quoi  :fou:  
 
Mais, un jour, j'ai décidé de changer de cm (une MSI 815EPT)..... et là !!!! taratata !!!! plus une couille !!!! rien de rien !!! :)  :)  :)  
 
c'était ma (vraie) petite histoire...  :D

n°1076284
kikidonc
Posté le 08-01-2002 à 16:32:18  profilanswer
 

Gabet13 a écrit a écrit :

tu sais moi j'avais une ASUS P3V133 et ma gf2pro merdait à mort (bloquage, freeze, pb de texture, ... :fou:  :fou: ) J'ai passé des nuits entières à me battre avec ma cg (j'ai même essayé le SAV, en vain), bref la grosse merde quoi  :fou:  
 
Mais, un jour, j'ai décidé de changer de cm (une MSI 815EPT)..... et là !!!! taratata !!!! plus une couille !!!! rien de rien !!! :)  :)  :)  
 
c'était ma (vraie) petite histoire...  :D  




 
Tu me prete les sous pour que je change de mobo  :sarcastic:  ;)


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076298
Gabet13
bah rien...
Posté le 08-01-2002 à 16:35:14  profilanswer
 

un petit prêt à 35,7 %  :lol:  :lol:  
 
mais bon quand même, une A7V133, ça devrait marcher ! :heink:

n°1076303
kikidonc
Posté le 08-01-2002 à 16:36:19  profilanswer
 

Gabet13 a écrit a écrit :

un petit prêt à 35,7 %  :lol:  :lol:  
 
mais bon quand même, une A7V133, ça devrait marcher ! :heink:  




 
ouaaaaaaa, t terrible comme banquier  :lol:  
 
yep, vais chercher pendant longtemps mais j'viens bien finir par trouver la config idéal, c relou quand meme  :sweat:


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076845
kikidonc
Posté le 08-01-2002 à 19:07:42  profilanswer
 

up du soir


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076852
biker2
Pet contenu, furoncle au cul
Posté le 08-01-2002 à 19:09:22  profilanswer
 

chelouuu g le meme matos sauf la 3com qui ma lacher y'a une semaine et aucun pb ..


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1076862
kikidonc
Posté le 08-01-2002 à 19:11:42  profilanswer
 

biker2 a écrit a écrit :

chelouuu g le meme matos sauf la 3com qui ma lacher y'a une semaine et aucun pb ..  




 :(  
 
tu peux décrire ta config stp ?
Quels slots PCI tu utilise ?
Quels drivers ?
version bios + modifs que tu as faites ?
 
ca serait sympa  :hello:


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076873
biker2
Pet contenu, furoncle au cul
Posté le 08-01-2002 à 19:15:16  profilanswer
 

config:
 
| Boitier Antec 1030B  
| Alim 340W Chieftec + Ventilo 8*8 enermax reglable  
| Asus A7V133 rev 1.05 bios 1006
| PAL6035 SanyoDenki + Artic Silver  
| 2*128Mo PC133 Infineon Cas 2-2-2  
| 1*256Mo PC133 Micron Cas 2-2-2  
| GeForce2 Ti PixelView 64DDR 4ns detonator 23.11
| DVD Pioneer 105s 16/40X  
| Plextor 12/10/32A  
| HD IBM 30.7 Go 7200tr  
| HD Seagate 4.3 Go 5400tr  
| SB Live Player 1024  
| Hollywood + ,telecommande  
| Carte reseau realtek
| Ecran 17" LG  
| Scanner Canon N656U USB  
| Clavier Logitech Cordless  
| Souris Microsoft Explorer Optique  
| WinXp Pro
 
pour les slot
 
en partan du haut:
-carte reseau
-vide
-hollywood+
-sb live player
-vide
 
via 4en1 4.37 les dernier koi
 
pour la sb live g laisser les driver de Xp

 

[edtdd]--Message édité par biker2--[/edtdd]


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1076884
kikidonc
Posté le 08-01-2002 à 19:17:24  profilanswer
 

ouais heu, on s'est mal compris la  :sarcastic:  
pour la config merci mais j'avais déjà vu, j'voudrais des détails sur les slots PCI que tu as utilisé, les drivers + Patch divers & si tu as effectué des modif dans le bios  :??:  
 
 ;)


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076891
biker2
Pet contenu, furoncle au cul
Posté le 08-01-2002 à 19:19:04  profilanswer
 

relis g modifier ;)


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1076895
kikidonc
Posté le 08-01-2002 à 19:20:55  profilanswer
 

biker2 a écrit a écrit :

relis g modifier ;)  




 
okay thx, & sinon ta pas appliqué de patch pour le chipset via ?? sans compter les 4in1
 
pour la CG t'a utilisé les deto ou d'autres ?


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076900
biker2
Pet contenu, furoncle au cul
Posté le 08-01-2002 à 19:22:12  profilanswer
 

que les 4en1 pour les deto relis y'a marker kelkepart 23.11  ;)


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1076901
biker2
Pet contenu, furoncle au cul
Posté le 08-01-2002 à 19:23:08  profilanswer
 

sinon essai de mettre ta sblive sur un pci ka pas d'irq partager en regardant dans le manuel


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1076907
kikidonc
Posté le 08-01-2002 à 19:24:05  profilanswer
 

biker2 a écrit a écrit :

que les 4en1 pour les deto relis y'a marker kelkepart 23.11  ;)  




 
okay merci bcp  :jap: , j'vais remettre les deto v23.11 j'vais bien voir si ca marche mieux  :sarcastic: & pi j'vai tester ca : patch PCI Latency" patch for VIA Chipsets  ;)


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1076918
Coockie
koin koin....
Posté le 08-01-2002 à 19:26:36  profilanswer
 

On peut avoir des liens directe pour dl les 22.81  car je ne les trouvent pas sur http://www.nvchips-fr.com/
Je ne rouve que les .80 ou les .88
 
Ce sont des pilotes fait maisonou seulement des beta fait par nvidia???

n°1076919
biker2
Pet contenu, furoncle au cul
Posté le 08-01-2002 à 19:26:41  profilanswer
 

okayy bah tien moi au couran  :)


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1077107
kikidonc
Posté le 08-01-2002 à 20:14:58  profilanswer
 

biker2 a écrit a écrit :

okayy bah tien moi au couran  :)  




 
YAisssssssssssssssssssssssssssssse ca passe vachement mieux avec les 23.11  :hap:  :hap:  
AGP4X dans les jeux ca fait longtemps que ca marchait pas  :D  
 
 
Pour la stabilité j'peux pas encore me prononcer j'verrais demain si mon pc tient le coups après 10h de download  :D  
 
Merci encore Biker !!! & aussi à tous ceux qui m'auront filé un coups de pouce  :jap:  
 
 
 :hello:


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1077114
biker2
Pet contenu, furoncle au cul
Posté le 08-01-2002 à 20:16:38  profilanswer
 

2ri1
 
amuse toi bien  :sol:  
 
 :hello:


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1077151
c_moa
Posté le 08-01-2002 à 20:28:12  profilanswer
 

Si cela peut t'aider
j'avais posté un pb avec une BF6 + geforce 256 ddr ( une creative CT6971 ) + xp pro
 
freeze avec le pilote générique proposé par défaut
refreeze avec les derniers detonators
J'ai résolu le pb en prenant les drivers XP de creative spécifiques pour cette carte, ces drivers datant d'octobre.

n°1080321
kikidonc
Posté le 09-01-2002 à 21:15:55  profilanswer
 

biker2 a écrit a écrit :

2ri1
 
amuse toi bien  :sol:  
 
 :hello:  




 
 :( snif finalement j'arrive au meme point que sous 2000, ca marche impec pendant un temps & pi ca freeze encore
 
T'as fait des modifs dans le bios  :??:


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1080347
biker2
Pet contenu, furoncle au cul
Posté le 09-01-2002 à 21:24:17  profilanswer
 

franchement si ta le tps essai de ragarder au niveau des partages d'irq ( cf manuel ) et essai d'enlever ta sb et fai des essais parce que g rien configurer de particulier a ce niveau .


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1080370
kikidonc
Posté le 09-01-2002 à 21:29:41  profilanswer
 

biker2 a écrit a écrit :

franchement si ta le tps essai de ragarder au niveau des partages d'irq ( cf manuel ) et essai d'enlever ta sb et fai des essais parce que g rien configurer de particulier a ce niveau .  




 
okay j'vais faire comme toi, j'vais descendre ma sblive d1 slot ;)
 
Mais bon c'est relou, le bug il m'arrive aléatoirement j'peux meme pas le provoquer  :sweat:  
 
J'vais lutter je le sens....


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1080402
biker2
Pet contenu, furoncle au cul
Posté le 09-01-2002 à 21:40:46  profilanswer
 

bon courage  :)


---------------
Arcam A65+ - CD72T - Quad 11L | Optoma H30
n°1080474
kikidonc
Posté le 09-01-2002 à 22:03:32  profilanswer
 

biker2 a écrit a écrit :

bon courage  :)  




 
J'viens de changer de slot, bon signe ca passe sans prob  :)  
 
Pendant que j'y suis, mon écran lors du dernier plantage avant la modif de slot :
http://www.multimania.com/kikidonchfr/Img/Bleu.jpg
 
 :D


---------------
tu t'fais chier ? ... ben moi aussi :\
n°1080509
biour
!!Hardcore Will Never Die!!
Posté le 09-01-2002 à 22:13:50  profilanswer
 

un pote c sa carte rezo qui merdai
essaye sans pour voir


---------------
[XTBA>TSA] |Depuis l'épieu mérovingien jusqu'aux roquettes à tête fouineuse, y a pas une arme que tu connaisses pas. // Michel Audiard |
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Freeze avec les detonator : A7V + geforce 2ti sous XP

 

Sujets relatifs
Freeze Win XP ???MSI K7266 pro 2 + athlon xp 1600+ & GeForce 3
MSI K7266 pro 2 + athlon xp 1600+ & GeForce 3estil possible de freeze a cause d'une alimentation trop faible?
DMA sur Asus A7V sur xpdernier drivers detonator 23.11, pa compatible?
geforce 4 le 5 février...ATI ou Geforce ? meilleur rapport qualite prix?
Pbm sortie TV avec Geforce 2 ????GeForce 2 vs GeForce3 Ti 200
Plus de sujets relatifs à : Freeze avec les detonator : A7V + geforce 2ti sous XP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR