Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1739 connectés 

  FORUM HardWare.fr
  Hardware

  Démarrage de l'ordi --> J'ai plus la détéction de la RAM à la place...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Démarrage de l'ordi --> J'ai plus la détéction de la RAM à la place...

n°1746189
TKILLA
Posté le 24-08-2002 à 23:10:18  profilanswer
 

Lorsque je démarre ou redémarre le PC j'ai plus les infos des disques ou encore la détéction de la quantité de RAM à la place j'ai une image (couleur) du logo de ma carte mère !! :(  
Et cela depuis que les techniciens ont bidouillé mon PC, que faire ?


---------------
Avril L'ivrogne
mood
Publicité
Posté le 24-08-2002 à 23:10:18  profilanswer
 

n°1746196
fondbleu
naïf hart
Posté le 24-08-2002 à 23:12:52  profilanswer
 

Quelle carte mere?

n°1746206
_deskira_
Posté le 24-08-2002 à 23:17:23  profilanswer
 

tu vas ds le bios
tu dois avoir une option disply logo ou splash screen quelque part

n°1746238
TKILLA
Posté le 24-08-2002 à 23:28:12  profilanswer
 

fondbleu a écrit a écrit :

Quelle carte mere?




QDI ADVANCE


---------------
Avril L'ivrogne
n°1746261
Mattc
Feel like I could...TAKE ON...
Posté le 24-08-2002 à 23:38:00  profilanswer
 

ya une option dans le bios "show logo" ou un truc ds le genre

n°1746272
TKILLA
Posté le 24-08-2002 à 23:43:29  profilanswer
 

C'est quoi la touche pour entrer dans le bios ?


---------------
Avril L'ivrogne
n°1746274
power600
Schtroumpférateur grognon
Posté le 24-08-2002 à 23:44:37  profilanswer
 

En principe c'est [Suppr]..

n°1746335
Ace17
Posté le 25-08-2002 à 00:12:02  profilanswer
 

TKILLA a écrit a écrit :

C'est quoi la touche pour entrer dans le bios ?




 
J'ai la meme carte mere... tu veux des conseils?

n°1746343
TKILLA
Posté le 25-08-2002 à 00:15:01  profilanswer
 

C'est bon merci à tous ça marche  :jap:  :jap:  :jap:  
ACE 17 c'est bon merci sinon t'en es satisfait de cette carte ?


---------------
Avril L'ivrogne
n°1746350
Ace17
Posté le 25-08-2002 à 00:18:02  profilanswer
 

Ouais, plutot
Les seuls reproches que je pourrais lui faire c'est que les sondes thermiques n'ont jamais indiqué les bonnes températures...et qu'elle ne supporte que l'UDMA66...mais bon, ce sont des détails.
Apres, ca dépend de quel modele tu as
Moi j'ai une QDI Advance 9


Message édité par Ace17 le 25-08-2002 à 00:18:24
mood
Publicité
Posté le 25-08-2002 à 00:18:02  profilanswer
 

n°1747123
TKILLA
Posté le 25-08-2002 à 12:28:54  profilanswer
 

Ace17 a écrit a écrit :

Ouais, plutot
Les seuls reproches que je pourrais lui faire c'est que les sondes thermiques n'ont jamais indiqué les bonnes températures...et qu'elle ne supporte que l'UDMA66...mais bon, ce sont des détails.
Apres, ca dépend de quel modele tu as
Moi j'ai une QDI Advance 9



Moi je crois une QDI Advance 10T


---------------
Avril L'ivrogne

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Démarrage de l'ordi --> J'ai plus la détéction de la RAM à la place...

 

Sujets relatifs
Winfast Titanium ne lance pas le moniteur au démarrageAu Secour qui sait comment eradiquer le Virus NimdaE@mm d'un ordi ???
Que changeriez VOUS a ma place? CG ou CPU ?probleme RAM
besoin d'aide pour l'ordi d'un poteau secours j'ai plus d'images au démarrage ?
Problème d'ordi : freeze et reboot =( help me plizAide pour l'achat d'un ordi
Comptage indéfini de la Ram au démarrage ?? 
Plus de sujets relatifs à : Démarrage de l'ordi --> J'ai plus la détéction de la RAM à la place...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR