Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
758 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6
Page Suivante
Auteur Sujet :

[Topic Unique] Intel DH67GD DH67BL cartes mères socket 1155 MicroATX

n°8365000
vero_b77
Posté le 29-06-2012 à 13:45:17  profilanswer
 

Reprise du message précédent :
J'ai demandé au service avant-vente de materiel.net, apparemment, le ventilo se branche en 3 pins sur la CM !!
 
J'espère que c'est vrai :)
 

mood
Publicité
Posté le 29-06-2012 à 13:45:17  profilanswer
 

n°8365071
yf38
Posté le 29-06-2012 à 14:48:08  profilanswer
 

Une photo (zoomer la dernière de la série) qui confirmerait 3 pins:
http://www.brighthub.com/computing [...] 0239.aspx#
article de 2011 plutôt que les précédents de 2007.

 

Pour le montage de la carte mère dans le boitier il est plus facile d'enfoncer le connecteur d'alimentation quand la carte est encore à l'extérieur que quand elle est à sa place.
dévisser les 4 vis sous le boitier qui fixent la cage disque peut aider en cas de difficultés à positionner la carte mère à sa place.
En cas de plusieurs ventilateurs les choisir du même genre (3 pins) je ne sais pas si la carte gère bien un mix de 3 et 4, probablement que oui, mais je serais méfiant.


Message édité par yf38 le 29-06-2012 à 15:22:36
n°8366971
vero_b77
Posté le 01-07-2012 à 15:26:49  profilanswer
 

Hé bien le ventilo est bien en 3 pins, je suis soulagée !
Concernant la MB, elle était déjà en bios 146 donc on l'a laissé, pas vu de pb pour l'instant.
Côté température, j'ai un truc PCH qui oscille entre 65 et 70°, le CPU monte à 55-60°, le DD est au frais par contre !
On a commandé un noctua nf-r8 (en  3 pins) en plus du coup ..
 
Il reste 2 emplacements sur le sugo, tous les 2 sur une barre métallique au dessus : vaut-il mieux le mettre à l'emplacement "en biais" ou à l'autre ?
Et il faut le faire souffler si j'ai bien lu ton topic, n'est-ce pas ?  

n°8367162
yf38
Posté le 01-07-2012 à 18:59:07  profilanswer
 

PCH 65 et plus c'est normal, l'alarme dans l'utilitaire IDU est réglée à 114 d'origine.
CPU 55-60 ça dépend, si c'est dans le bios c'est normal, il peut même monter plus haut.
Si c'est sous système au repos (bureau windows) c'est trop élevé (ça ne risque rien mais ça devrait plutôt être dans les 40 en ce moment, et 35 en hiver).

 

Le NF-R8 à priori dans l'emplacement incliné arriere en premier.
Le faire souffler vers l'intérieur était plus efficace chez moi (sans carte graphique),  tous les avis existent.
Initialement sur le SG01 il y en a deux, et celui incliné extrait l'air vers l'extérieur.
Quand j'ai ajouté un NF-R8 sur le second j'ai préféré les mettre tous les deux en compression vers l'intérieur et c'est plutôt plus  efficace parce que l'air chaud autour du CPU est mieux chassé vers l'extérieur par la grille latérale.
Attention à ne pas boucher les grilles.


Message édité par yf38 le 01-07-2012 à 19:10:54
n°8367206
vero_b77
Posté le 01-07-2012 à 19:28:02  profilanswer
 

Le CPU est à 29-30 au repos, et 55-60 en charge, donc je pense que c'est pas mal !
Je testerai le noctua comme tu dis, en soufflant.
 
Pour l'alim je l'ai mise avec le ventilo vers le cpu, car il n'y a pas de grille en haut : j'espère que le flux du ventirad cpu et celui de l'alim ne se contrarient pas ?

n°8367212
yf38
Posté le 01-07-2012 à 19:33:14  profilanswer
 

60 en charge c'est très bon, ça dépend aussi quelle charge, un test de 12mn avec OCCT donne un verdict visuel valable.
Ton processeur est aussi moins gourmand que le mien.
courbe OCCT juste au dessus de ce lien:
http://forum.hardware.fr/forum2.ph [...] 0#t7759608
Le ventilateur de l'alim extrait l'air du boitier il est en opposition avec celui du cpu qui souffle vers la carte, (et c'est bien), ce n'est pas un problème tant qu'il y a un espace suffisant entre les deux.

 

Pour être honnete, je ne suis pas passé à 3 ventilateurs à cause d'une surchauffe manifeste, mais pour occuper cet emplacement vide qui me faisait de l'oeil...  

 

Maintenant je suis avec un SG03 sur le PC principal, et il est plus facile à gérer que le SG01/02 coté ventilation (le reste aussi), mais il est plus haut et ne passe pas où les sg01/02 passent.
Ma comparaison des deux:
http://forum.hardware.fr/forum2.ph [...] 0#t8254522


Message édité par yf38 le 01-07-2012 à 20:10:59
n°8367363
vero_b77
Posté le 01-07-2012 à 22:00:58  profilanswer
 

Oui, mon beau-père avait fixé une limite de hauteur à 27cm, profondeur 46cm et largeur 30cm, pour moins de 100€ de préférence hors alim, ce qui réduisait pas mal les choix !

n°8387009
JPDU
Posté le 19-07-2012 à 17:22:35  profilanswer
 

Désolé du retard de ma réponse, pour mon problème de carte graphique, merci de cette réponse je vais regarder et je vous dirais.
Cdt


---------------
L'homme n'est pas fait pour travailler. La preuve, c'est que ca le fatigue.
n°8387170
JPDU
Posté le 19-07-2012 à 18:54:03  profilanswer
 

Je viens de regarder dans le bios
Le réglage video est :
Always enable
Maximum DVMT
AUTO
AUTO
ENABLE  
 
Je pense que ces réglages ne doivent pas trop différer des vôtres yf38
Merci d'avance


---------------
L'homme n'est pas fait pour travailler. La preuve, c'est que ca le fatigue.
n°8387236
yf38
Posté le 19-07-2012 à 19:47:51  profilanswer
 

Oui, c'est pareil.
Il faut vérifier si le problème subsiste même en mettant l'écran sur un port interne, puis en invalidant la carte graphique pour voir si ça suffit pour faire démarrer, ou si c'est simplement sa présence qui empêche de démarrer, validée ou non.


Message édité par yf38 le 19-07-2012 à 19:51:10
mood
Publicité
Posté le 19-07-2012 à 19:47:51  profilanswer
 

n°8554234
Loizo
Posté le 19-12-2012 à 16:00:28  profilanswer
 

Hello,

 

Mon PC a freeze sur une erreur bleu et au demarrage j'ai cette erreur:
PXE-E61: Media Test failure check Cable
PXE-M0F: Exiting Boot Agent

 

C'est la deuxieme fois et cette fois ci impossible de demarrer. D'apres ce post c'est soit mon HDD (un ssd) ou bien la CM.
http://m.commentcamarche.net/forum [...] heck-cable

 

Je vais faire des verifs ce soir, j'espere que ma CM n'est pas morte !!!!


---------------
Tumblr - Flick r - Galerie Perso
n°8554247
yf38
Posté le 19-12-2012 à 16:10:50  profilanswer
 

Bonjour,
Le plus probable c'est qu'il ne trouve rien à booter (donc pas le disque), et les messages que tu vois concernent le boot réseau (quand il n'a rien trouvé d'autre il essaye le boot réseau s'il n'a pas été supprimé de la liste.
Le disque, ou son câble peut avoir un problème, mais ça peut aussi être le contenu du disque qui a reçu.
Teste de booter un DVD bootable par exemple.
Tu peux aussi réinstaller sur le HDD et tester le SSD.  OCZ  :(
cadeau de Noel à suggérer:
http://www.magicpc.fr/ssd/Intel-33 [...] o/p-24038/
Ta carte a bien un chipset B3 je suppose (vendues comme ça à partir d'environ mai juin 2011, mais on sait jamais, un vieux B2 qui traine.
Si jamais c'était la carte mère (peu probable) le SAV Intel est nickel mieux vaut s'adresser directement chez eux, mais il faut être assez sur de son diagnostic, pour être capable de l'expliquer au téléphone (en français).
Au passage, Windows 8 tourne bien avec cette carte avec un core i5 2500 et bios 132.
Il y a maintenant des drivers pour 8 sur le site.


Message édité par yf38 le 19-12-2012 à 16:33:52
n°8554350
Loizo
Posté le 19-12-2012 à 17:55:49  profilanswer
 

Merci, le probleme pour ma garantie c'est que je vis a Montreal maintenant.
Je vais tester mon ssd en externe demain, c'est peut etre le cable mais je n'en ai pas de supplementaire ici, ils sont restes en France. Je vais essayer avec le cable du dvd-rom et tester un autre port sata sur la machine.
Le plus probable est que ce soit le ssd malgre tout... Je vous dirais ce que ca donne.
Sinon oui aucun soucis sur la CM, je suis en B3.


---------------
Tumblr - Flick r - Galerie Perso
n°8555512
Loizo
Posté le 20-12-2012 à 16:50:29  profilanswer
 

Le probleme etait bien lié à mon HDD.  
Je vais en profiter pour réinstaller mon systeme et passer à un SSD Sata 3.  
Je vois que le bios 160 est dispo sur le site, est ce que tu penses qu'il est fiable de l'installer ?
Et aussi, si j'installe les drivers de la CM (STOR_Win7_8_11.7.0.1013_PV), est ce utile d'installer les drivers pour le Chipset et pour le Audio realtek ?


Message édité par Loizo le 20-12-2012 à 17:15:36

---------------
Tumblr - Flick r - Galerie Perso
n°8555640
yf38
Posté le 20-12-2012 à 19:08:15  profilanswer
 

HDD ? tu veux dire le SSD OCZ si j'ai bien compris.
Le bios 160:
Au delà du bios 132 les bios ont évolué pour accepter les processeurs ivy bridge, mais pas sur toutes les versions de carte mère (une révision minimum est nécessaire, il y a un savant diagramme pour vérifier.
Le problème, au delà du bios 132, c'est qu'on ne peut pas (ou pas garanti) revenir en arrière en cas de problème.
En général j'installe le dernier bios, mais dans ce cas, le bios 132 fonctionnant tellement bien, j'ai préféré y rester.
C'est d'ailleurs un conseil général de ne pas faire évoluer le bios si on n'a aucun problème avec (que je ne suis pas toujours ...).
Même avec Windows 8 le bios 132 va très bien.
Le driver storage ne sert vraiment qu'en RAID, peut-être aussi avec un SSD. Avec des HDD en AHCI après avoir testé avec et sans j'ai fini par rester sans ce driver en utilisant le driver Windows d'origine.
En général il n'y a pas de problème, et on peut revenir en arrière au cas où.
Chipset: on ne sait jamais trop si c'est à cause des nouveaux processeurs ou bien si ça corrige aussi quelques défauts, alors j'installe.
Audio: j'installe toujours le dernier, utile ? ça doit dépendre de la configuration, alors c'est plus simple d'installer.
Pour la plupart de ces drivers, j'ai fait toutes les versions, sans pratiquement voir de différence.


Message édité par yf38 le 20-12-2012 à 19:12:55
n°8555681
Loizo
Posté le 20-12-2012 à 19:32:55  profilanswer
 

Merci beaucoup de ta reponse.
Je vais donc rester (ou updater) en bios 132 avec en plus les drivers pour l'audio et le chipset. Le driver storage je verrais, c'est moins sur.
Donc oui c'est bien mon SSD qui est en cause. Au moins je passe sur un SSD en
sata3, ca va depoter encore plus :)


---------------
Tumblr - Flick r - Galerie Perso
n°8556155
pavois123
Posté le 21-12-2012 à 10:50:29  profilanswer
 

Bonjour à tous,
 
Équipé de cette CM depuis un moment j'en suis très satisfait.
 
Cependant je travaille sur 2 écrans (hdmi+Vga) pour photoshop et la carte graphique intégré montre ses limites (écrans ne démarrent pas une fois sur 2 à  cause de la définition).
Il faut donc que je m'équipe d'un carte graphique pour 2 écrans et qui aille sur ce format ATX.
J'ai 2 DD+SSD
 
Que me conseillez vous de prendre?
 
Merci

n°8556243
yf38
Posté le 21-12-2012 à 12:49:20  profilanswer
 

Bonjour,
Je n'ai que peu d'expérience sur le multi-écran avec cette carte (en fait ce chipset H67) parce que ce doit être pareil avec toutes les cartes H67.
Je l'ai utilisée en DVI et en HDMI mais en mono écran.
Je pense qu'une première étape serait de passer le bios en 132 si ce n'est déjà fait, ou éventuellement en 160 si la carte est plus récente et utilisée avec un ivy bridge, et d'installer la dernière version de driver graphique (il y en a eu pas mal).

 

Il y a aussi le paramètre du bios sur la mémoire graphique, qu'il vaut mieux mettre à MAX DVMT si ce n'est pas le cas.
ça permet d'avoir plus de mémoire allouée aux fenêtres graphiques ouvertes.

 

Sinon, une carte PCIe 16x du niveau de performances souhaité peut s'installer dans le slot PCIe 16X, mais attention si le ventirad n'est pas celui d'origine, pour l'encombrement.
Certains ne jurent que par Nvidia en prétextant à tort ou à raison l'utilisation de CUDA...  d'autre par ATI/AMD évidemment.

 

Il y a aussi, la possibilité d'utiliser une carte graphique pour l'écran primaire, et le graphique intégré pour l'écran secondaire.
Je n'ai pas testé, mais il y a un ancien article sur le sujet.
http://www.pcinpact.com/news/61375 [...] y-geek.htm


Message édité par yf38 le 21-12-2012 à 13:09:52
n°8575884
pavois123
Posté le 07-01-2013 à 10:41:16  profilanswer
 

Bonjour,
 
J'ai plusieurs problèmes :
 
1/ je n'ai plus accès au Bios depuis la mise à jour (clavier en USB) et remettre l'ancien Bios est  impossible.
2/ Je viens d’acquérir un ATi radeon DH67GD et l'ordi ne la reconnait pas.
 
 Je pense que c'est dû au fait qu'il faudrait d'abord que je désactive la CG intégrée, mais comment faire puisque je ne peux accéder au Bios et il n'y a pas d'accès en PS/2 ?
 
merci

n°8576057
yf38
Posté le 07-01-2013 à 13:10:06  profilanswer
 

Bonjour,
1) De quelle mise à jour parles-tu ? firmware ?,
si c'est ça, de quelle version vers quelle version as-tu évolué et par quelle méthode ?
Clavier en USB, oui, il n'y a rien d'autre et ça doit fonctionner comme ça, pas question de PS2.

 

2) Il y a un menu dans le bios pour choisir si on utilise la carte PCIe ou le graphique intégré ou en mode automatique celui qui est détecté, et pareil pour les écrans.
Il y a un choix où les deux sont activés, mais dans ce cas l'écran primaire doit être connecté sur la carte PCIe.
 
Si tu as touché, dans le menu boot du bios, aux options Fastboot alors, pour pouvoir à nouveau avoir accès au bios il faut:
- Arrêter le système,
- Le remettre en marche en appuyant sur le bouton marche et en le tenant appuyé jusqu'à ce que la carte fasse un BIP.
- prendre la main par F2 sur l'écran Intel et vérifier / modifier le setup du bios pour le boot et pour les options d'écran.
Dans ces options il y en a une qui empêche l'USB de fonctionner jusqu'à ce que l'OS le gère, c'est peut-être ton problème ?

 

Il vaut mieux, si tu as le choix, faire ces manips avec le graphique intégré et en DVI ou VGA, c'est pas que le reste ne fonctionne pas, mais ça ajoute des risques de problèmes, et comme tu en as déjà...


Message édité par yf38 le 07-01-2013 à 13:35:42
n°8576306
pavois123
Posté le 07-01-2013 à 16:15:05  profilanswer
 

merci pour tes réponses je vais essayer

n°8576340
yf38
Posté le 07-01-2013 à 16:38:31  profilanswer
 

Une autre manière de forcer le passage dans le setup du bios est de changer le jumper de configuration de place sur la carte mère.
Voir le dépliant livré avec.
Cavalier 3 points repère 17 sur le plan,
Position normale: 1-2
Position configuration 2-3 cette position force le passage dans le setup du bios.
Pour être sur que ça fonctionne:
- Arrêter le PC
- Couper le courant à la prise
- changer le cavalier de position
- redémarrer
On est direct dans le setup du bios.
à la sortie, il demandera de retourner à la position normale avant de redémarrer.

n°8576531
pavois123
Posté le 07-01-2013 à 18:12:10  profilanswer
 

Tout fonctionne!!! avec la nouvelle carte graphique.
Je passe les détails de l'installation car une somme de problèmes c'est enchaîné. en tout cas je te remercie pour ton aide qui m'a aidé à débloquer la situation.

n°8576624
yf38
Posté le 07-01-2013 à 18:47:33  profilanswer
 

Les détails (pas trop) sont intéressants, en particulier:
- la version de firmware qui tourne,
- le déblocage (bouton power ou cavalier)
autres qui pourraient servir.

n°8576742
pavois123
Posté le 07-01-2013 à 19:40:04  profilanswer
 

firmware 160
J'avais commencé la déblocage avec le jumper, mais c'est long car j'ai testé plusieurs changements de config dans le bios et à chaque fois il faut changer le jumper qui est en plus un peu caché sous les fils. Mais cela marche.
Ta solution du bouton marche est beaucoup plus rapide...
Les problèmes de l'USB étaient effectivement liés au Fastboot.
 
Attention à  la place si on met une carte graphique supplémentaire, cela se joue au mm.
 
Les autres problèmes étaient liés aux softwares
 

n°8576750
yf38
Posté le 07-01-2013 à 19:43:43  profilanswer
 

Merci pour les infos !

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Temperatures max intel Xeon quadVentilo carte graphique et bug anti-virus
help est ce que ça vient de ma carte mèreCarte Gigabyte X58 UDR3 rev 2 je Ram !!
Que pensez vous de cette carte graphique?Choix carte mère
SSD et commande TRIM sur une "vieille" carte mère 
Plus de sujets relatifs à : [Topic Unique] Intel DH67GD DH67BL cartes mères socket 1155 MicroATX


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR