Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
689 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16
Auteur Sujet :

[Topic Unique] Z370 AORUS Gaming 7"et autres Z370 Gigabyte"!!bios f6!!

n°10349017
dmduncan37
Posté le 31-03-2018 à 19:49:42  profilanswer
 

Reprise du message précédent :
oui oui j'ai bien compris mais il y a par exemple :  
- Température 2e System et 3e
- VRM MOS
- EC TEMP 1 et 2
 
Dont j'ignore la correspondance !
la température VRM MOS est la plus élevé.


Message édité par dmduncan37 le 31-03-2018 à 19:49:55
mood
Publicité
Posté le 31-03-2018 à 19:49:42  profilanswer
 

n°10349027
Metha
Crévindious, didjiou la Marie!
Posté le 31-03-2018 à 20:21:35  profilanswer
 

Regarde sur la notice, elle montre ou sont les sondes, sinon avec l appli Windows de smartfan, pareil, tu vois ou sont les sondes.
En gros ton cooling cpu tu dois choisir comme sonde, cpu cqfd ;)
pour les ventilateurs de ton boitier, comme tu veux, perso j utilise la sonde pch ou système, pas la sonde vrm pour moi, mes vrm sont sous water.
Les vrm, n'y touches pas, c'est pour le petit ventilo caché au niveau du rad des vrm.
 
Pour la pompe de watercooling, si tu utilises un water, sonde cpu comme les ventilos de tes rad.
Pour résumer y a plusieurs façons de faire, et pour les ventilo boitier, tu peux aussi utiliser la sonde vrm (je parle bien de la sonde, pas du réglage vrm,).
 
Je ferai un petit tuto sur smartfan que je posterai en 1ère page du topic
 
Tu as 2 choses, choisir le nom de la fiche ou tu as un ou plusieurs ventilo de branché(sur la notice tu as la correspondance entre la fiche et son nom) ensuite pour un fiche donnée, tu peux la faire réagir à la température d'une sonde donnée, pareil, sur la notice tu as le nom et l emplacement des sondes.
 
Pour résumer, en 1er, tu choisis la fiche ou est branché ton ou tes ventilateurs, puis tu lui demandes de réagir en fonction de la température d'une sonde que tu es libre de choisir,mais bien sur les ventilos cpu on les link à la sonde cpu.
 
En attendant le tuto, tu peux installer l appli sous Windows et utiliser un profil, silence, normal ou max, je te conseil le normal dans un 1er temps, l appli va calibrer tes ventilo, les faires passer de 0% a 100%, pas d'inquiétude à avoir, c'est normal ;)
 
quand tu as capté la logique de smartfan, tu verras c'est tout simple.
Faut juste capté le truc : 1-le nom de la fiche ou est ton ventilo et en 2-la sélection de la sonde qui sera la référence de température pour la courbe que tu vas faire.
 
Exemple : Sur la fiche cpu j'ai un ventilo,celui de mon ventirad, je veux bien sûr qu'il soit modulé en fonction de la température du cpu, et bien c'est simple, je choisis donc la sonde cpu pour cette fiche tout simplement, ensuite, soit je fais moi même une courbe, mais je peux choisir un réglage déjà programmé, comme silence, normal ou max.
 
 
https://www.aorus.com/upload/Admin/images/smartfan5-4.jpg
 
 
LEGENDE:  
Monitor: c'est le nom de la fiche ou est connecté ton ou tes ventilos
Fan control use température input: c'est la sonde que tu vas choisir pour cette fiche (monitor) comme référence de température
 
Le reste dans le tuto que je ferai. (Me demande si j'avais pas déjà fait un petit topo sur smartfan...je sais plus)
 
 
un dernier exemple
 
https://www.zupimages.net/up/18/03/yja6.bmp
monitor : system2 (qui est la fiche du petit ventilateur vrm sur la gaming 7)
Fan control use température input: vrm mos (sonde température des vrm)
donc pour résumer, le ventilateur qui est connecté sur la fiche systeme2 réagit à la température de la sonde vrm mos


Message édité par Metha le 31-03-2018 à 22:18:38

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10350504
Moutmout44
Posté le 04-04-2018 à 18:12:18  profilanswer
 

Hello
 
bon finalement je n'arrive toujours pas à régler mon soucis de carte réseaux avec la gaming 7 ;( j'ai toujours ma colonne réseaux du gestionnaire des taches qui n'affiche rien ( j'ai internet sans problème )

n°10350588
Metha
Crévindious, didjiou la Marie!
Posté le 04-04-2018 à 20:37:04  profilanswer
 

Zarbi le driver et où l'utilitaire qui bloque le monitoring de Windows ???


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10350649
Moutmout44
Posté le 04-04-2018 à 23:26:59  profilanswer
 

J'ai essayer de désactiver la killer j'ai eu le monitoring qui a remarche j'ai re test dans le sens inverse désactivé la Intel plus rien dans les 2 sens c'est bizarre que je sois le seul ici ...

n°10350728
Metha
Crévindious, didjiou la Marie!
Posté le 05-04-2018 à 09:57:26  profilanswer
 

un bug, fait un post sur le forum gigabyte, voir si ils ont une solution.
edit : et si jamais y a une solution ou manip a faire, post nous la solution, je la posterai en 1ere page du topic ;)


Message édité par Metha le 05-04-2018 à 09:58:58

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10351009
Moutmout44
Posté le 05-04-2018 à 18:36:35  profilanswer
 

Je vais attendre la maj du prochain windows 10 on verra bien ^^

n°10351111
dmduncan37
Posté le 05-04-2018 à 22:01:06  profilanswer
 

Merci Metha pour ces précisions
Mais j'avais compris le principe :p
 
Quel est votre réglage du système 2 (VRM) ? en Mode Auto Metha !?
Sur quel FAN de la MB sont branché tes ventilateurs du boitier ? perso le FAN 5
 
Je suis réglé en mode PWM, mais il tourne à env 6000 rpm !
C'est beaucoup quand même !
En mode Auto au contraire il ne tourne pas et se déclenche à env 90°c !
Est ce normal ?!
 
La température la plus élevé de ma config est le VRM MOS (Idle env 38°c), de plusieurs degré par rapport au CPU (idle env 21°c)
Mon ventirad fait un bon taf ou bien ?!
 
Je prend quand même le CPU comme référence ?


Message édité par dmduncan37 le 05-04-2018 à 22:36:43
n°10351301
Metha
Crévindious, didjiou la Marie!
Posté le 06-04-2018 à 12:36:20  profilanswer
 

pour le ventilateur vrm mos, il faut le laisser en auto, et il ne s'enclenche qu'a 90°C, c'est normal.
dans mon cas il est désactivé (j'utilise un waterblock full) le ventilateur vrm est débranché dans mon cas.  
 
Les vrm ne chauffent pas quand ton cpu est en idle, seulement sous forte charge.
 
Pour les ventilateurs boitier, tu peux les brancher ou tu veux et les associer a la sonde que tu veux, pch ou système ou même cpu.
Tu peux si tu le veux prendre comme référence pour les ventilateurs boitier la sonde cpu bien sur ;)


Message édité par Metha le 06-04-2018 à 12:41:51

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10351680
kutulu
Posté le 07-04-2018 à 12:13:34  profilanswer
 

Hello question un peu bête peut-être

 

Mémoire
 
    4 x DDR4 DIMM sockets supporting up to 64 GB of system memory
    Dual channel memory architecture
    Support for DDR4 4133(O.C.) / 4000(O.C.) / 3866(O.C.) / 3800(O.C.) / 3733(O.C.) / 3666(O.C.) / 3600(O.C.) / 3466(O.C.) / 3400(O.C.) / 3333(O.C.) / 3300(O.C.) / 3200(O.C.) / 3000(O.C.) / 2800(O.C.) / 2666 / 2400 / 2133 MHz memory modules

 


Le O.C à côté de chaque fréquence ça veut dire que c'est atteignable seulement en OC le processeur ? ou rien à voir ? Merci ;)

 

EDIT: j'ai eu ma réponse ça veut simplement dire qu'il faut activer le profil XMP afin de pouvoir bénéficier de cette fréquence, d'ailleurs des gens tournent avec la fréquence 3466 sur cette CM à tout hasard ?


Message édité par kutulu le 07-04-2018 à 12:18:30
mood
Publicité
Posté le 07-04-2018 à 12:13:34  profilanswer
 

n°10351704
Metha
Crévindious, didjiou la Marie!
Posté le 07-04-2018 à 13:37:18  profilanswer
 

perso 3200Mhz, mais j'ai testé plus haut sans problème, y a qu'a 3800Mhz ou la ça passe pas, mais c'est peut être a cause de mon kit ram, mais je suis pas un pro de l'oc ram non plus


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10351880
Moutmout44
Posté le 07-04-2018 à 21:36:40  profilanswer
 

Question bête la cm elle gère via le logiciel les ventilos en 3 pin pour les passer de 5 à 12 v ?

n°10351892
Metha
Crévindious, didjiou la Marie!
Posté le 07-04-2018 à 22:12:09  profilanswer
 

No problèmo.  
La seul limitation vient des ventilos, certains demandent plus de 5volts pour démarrer.
Mais la mobo gère les 4 ou 3pins sans problème, tu peux même dans smart fan laisser en auto, la mobo détecte très bien si c'est un pwm ou non.  
 
Edit: perso j'ai 3 silent wings en pwm et 3 non pwm, ils sont réglés dans smartfan avec la même courbe et même sonde (cpu)
et ils tournent à la même vitesse à 5 rpm max de différence. Je suis bluffé, j'avais aussi testé un réglage avec arrêt sous une certaine température, parfait.  
Sauf que le démarrage des ventilos était perturbant, du coup ils tournent en permanence mais à très faible vitesse, moins de variation (de 0 à 500rpm, c'est trop perturbant).
Bref niveau ventilation la mobo est vraiment bien foutu, je trouve.


Message édité par Metha le 07-04-2018 à 22:39:37

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10351903
Moutmout44
Posté le 07-04-2018 à 23:04:34  profilanswer
 

Merci pour l'info ;)
Du coup tu as branché chaque ventilos sur une prise différente ?

n°10351905
Metha
Crévindious, didjiou la Marie!
Posté le 07-04-2018 à 23:17:09  profilanswer
 

Non grappe de 3 sur une prise, 1.5A de mémoire sur une fiche(ou 1A}, seul la spéciale pompe est à 3A (je te dis ça de mémoire, à vérifier)


Message édité par Metha le 07-04-2018 à 23:20:08

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10351982
Moutmout44
Posté le 08-04-2018 à 10:36:38  profilanswer
 

Je vais tester ça j'ai juste des 1 entrée 2 sortie en câble noctua mais pwm le 3 pin passe dessus curieux de voir ce que ça donne :)
Déjà avec le mode quiet / normal / perf / max ça marche plutôt pas mal sur les 3 pin je vais me contenter de ça :)


Message édité par Moutmout44 le 08-04-2018 à 11:37:12
n°10355226
dmduncan37
Posté le 16-04-2018 à 13:31:29  profilanswer
 

Salut,  
 
Que pensez vous du controleur RJ45 KILLER ?
 
J'ai parfois des coupures de plusieurs secondes de navigation internet sans pour autant perdre ma connexion internet !
Mais aussi une bande passante irrégulière ! passant de 1Mb/s en temps normale à 0.5ko/s dans le centre de gestion !
Le calibrage est parfois fantaisiste :/
Autrement la latence est "correct"  
 
Je vais tester avec l'autre port RJ45 intel

n°10355252
Metha
Crévindious, didjiou la Marie!
Posté le 16-04-2018 à 14:15:45  profilanswer
 

je peux pas trop te dire, j’utilise une carte wifi.


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10355270
eastride
Posté le 16-04-2018 à 15:00:27  profilanswer
 

aucun soucis de mon côté
mais n'ayant pas besoin de gérer mes priorités de connexion, je préfère le intel qui ne nécessite pas de logiciel

n°10355365
kriaz
Posté le 16-04-2018 à 18:56:56  profilanswer
 

Bios f6 dispo sur la gaming 7  
 
https://www.gigabyte.com/fr/Motherb [...] support-dl

n°10355379
Metha
Crévindious, didjiou la Marie!
Posté le 16-04-2018 à 19:20:38  profilanswer
 

Merci  :hello:  
je le post en 1ère page


Message édité par Metha le 16-04-2018 à 19:32:06

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10355531
dmduncan37
Posté le 17-04-2018 à 00:13:51  profilanswer
 

Metha a écrit :

je peux pas trop te dire, j’utilise une carte wifi.


 
vive le CPL  :kaola:

n°10355618
Metha
Crévindious, didjiou la Marie!
Posté le 17-04-2018 à 09:20:30  profilanswer
 

Mauvaise expérience avec le CPL :(  
donc hop wifi ac ;)


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10356349
dmduncan37
Posté le 18-04-2018 à 20:53:13  profilanswer
 

ok !
 
comment est la F6 ?

n°10356378
Metha
Crévindious, didjiou la Marie!
Posté le 18-04-2018 à 21:38:44  profilanswer
 

Pas encore testé pour l'instant.


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10356444
eastride
Posté le 18-04-2018 à 23:51:30  profilanswer
 

rien qui change de la f5, sauf si tu utilises l'optane (ce qui n'est pas mon cas)

n°10356972
golgota333
Posté le 20-04-2018 à 00:01:09  profilanswer
 

J'ai pas encore flashé le bios,j'en suis toujours au bios F4 d'origine par contre j'ai un peu titillé la ram pour l'instant, elle tient le command rate en 1T à 3200 mhz mais avec les timings médiocres de base pas encore essayé de passer à cas 15 ou voir cas 14 ; pour l'instant je vérifie les températures et le petit SSD 960 EVO 250 go mine de rien cela chauffe vachement pour de la mémoire flash ( 58 degrés max ).

 

Le cpu en boost à 4.4-4.5 ghz avec un petit bequiet pure rock monte à 68 voir 70 degrés max sur OCCT et autre stress test.

 

J'attendrai d'investir dans un ventirad plus performant pour OC,pour l'instant les performances cpus me satisfont.

 

Par contre la ram,je tenterai de passer les timings un peu plus bas.
en mode avancé ,Les réglages sur cette carte mère sont super riche ! on peut tout ou presque modifier !


Message édité par golgota333 le 21-04-2018 à 21:52:16

---------------
La plus belle des ruses du Diable est de vous persuader qu'il n'existe pas !
n°10360615
dureiken
Posté le 27-04-2018 à 09:55:30  profilanswer
 

Bonjour les experts HFR
 
j'ai achete une aorus z370 ultra gaming, couplé à un petit 8600k, j'ai un vdroop de fou : pour avoir 1.35V en Vcore, je suis obligé de mettre 1.45V dans le bios, même avec le LLC en extreme
 
normal docteur ?
 
Merci

n°10361292
dureiken
Posté le 28-04-2018 à 14:35:21  profilanswer
 

Pour illustrer mon propos :
 
https://reho.st/preview/self/aee53f72d55bb3db1bb6c38776eb884e421d2d80.png
 
au passage c'est sur une Gaming 7 maintenant :(

n°10361392
Metha
Crévindious, didjiou la Marie!
Posté le 28-04-2018 à 18:59:45  profilanswer
 

zarbi...  :??:
 
seul dénominateur commun, le cpu , l'alim.... :??:


Message édité par Metha le 28-04-2018 à 19:01:26

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10361395
dureiken
Posté le 28-04-2018 à 19:09:31  profilanswer
 

Fausse alerte desole je me suis trompé de ligne dans le bios, j'avais pas vu qu'il fallait faire SPACE pour bouger l'autre parametre
 
Merci quand meme, ça bouge pas d'un poil là !

n°10361404
Metha
Crévindious, didjiou la Marie!
Posté le 28-04-2018 à 19:25:20  profilanswer
 

Bonne nouvelle, je voyais pas trop pourquoi le vdrop était si important.


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10361443
dureiken
Posté le 28-04-2018 à 21:44:46  profilanswer
 

Yes :)
 
du coup j'avais 2 questions : est-ce utile d'installer les drivers ? ME, INF, realtek ...
 
et est-ce normal que je ne puisse pas installer le pilote de la carte VGA intel ? il me dit que le package n'est pas pris en compte par ma configuration.
 
Merci

n°10361990
golgota333
Posté le 30-04-2018 à 14:28:02  profilanswer
 

Bonjour,
 
Après quelques tests (Passage au bios F6),je suis à 4.7 ghz @1.225 V (Valeur Bios) (le Vcore oscille entre 1.216 V ,1.224, 1.236 et parfois 1.248 V max (suivant la variation du BCLK)  mais il se stabilise aux alentour de 1.224 V  (valeurs recueillissent sous CPU Z )  niveau température sous OCCT j'oscille entre 68 mini et 75 max.
 
Je peux peut-être descendre un peu le vcore à 1.19-1.2 v mais la flemme de refaire des tests.  :sleep:  
 
Par contre comme j'ai pour ventirad un petit Be quiet! Pure Rock en guise de refroidisseur,j'atteint les limites de fréquences et de dissipation pour ce type de refroidisseur qui peut dissiper comme il est écrit sur la boite max 150 w TDP et à 4.7 ghz@1.225 v j'en suis déjà en consommation à 120 W !
à 4.8 ghz je titillerai donc les limites de 150 W de dissipation de mon petit ventirad.  :fou:  
 
Pour atteindre les 4.8 et plus , il me faudrait un plus gros ventirad !  ;)  
 
Sinon cette carte mère est magnifique,un peu trop d'ailleurs car la pléthore d'options à modifier est à en perdre son latin  :pt1cable:  
 
Il faudrait des tutos sur le Bios de cette carte mère, car il y a beaucoup trop d'options incompréhensible pour un non initié et même pour quelqu'un qui est quelque peu initié aux joies et aux peines de l'overclocking.  :D

Message cité 1 fois
Message édité par golgota333 le 30-04-2018 à 14:48:55

---------------
La plus belle des ruses du Diable est de vous persuader qu'il n'existe pas !
n°10362075
Moutmout44
Posté le 30-04-2018 à 16:29:37  profilanswer
 

Hello Golgota
 
Avant tu avais le bios f5 ? C'est pas mauvais tes tempé pour un petit rad tu as regardé en average à combien tu tourné sur occt ?

n°10362108
Metha
Crévindious, didjiou la Marie!
Posté le 30-04-2018 à 18:03:08  profilanswer
 

golgota333 a écrit :

Bonjour,
 
Après quelques tests (Passage au bios F6),je suis à 4.7 ghz @1.225 V (Valeur Bios) (le Vcore oscille entre 1.216 V ,1.224, 1.236 et parfois 1.248 V max (suivant la variation du BCLK)  mais il se stabilise aux alentour de 1.224 V  (valeurs recueillissent sous CPU Z )  niveau température sous OCCT j'oscille entre 68 mini et 75 max.
 
Je peux peut-être descendre un peu le vcore à 1.19-1.2 v mais la flemme de refaire des tests.  :sleep:  
 
Par contre comme j'ai pour ventirad un petit Be quiet! Pure Rock en guise de refroidisseur,j'atteint les limites de fréquences et de dissipation pour ce type de refroidisseur qui peut dissiper comme il est écrit sur la boite max 150 w TDP et à 4.7 ghz@1.225 v j'en suis déjà en consommation à 120 W !
à 4.8 ghz je titillerai donc les limites de 150 W de dissipation de mon petit ventirad.  :fou:  
 
Pour atteindre les 4.8 et plus , il me faudrait un plus gros ventirad !  ;)  
 
Sinon cette carte mère est magnifique,un peu trop d'ailleurs car la pléthore d'options à modifier est à en perdre son latin  :pt1cable:  
 
Il faudrait des tutos sur le Bios de cette carte mère, car il y a beaucoup trop d'options incompréhensible pour un non initié et même pour quelqu'un qui est quelque peu initié aux joies et aux peines de l'overclocking.  :D


 
pour le tuto sur le bios, y a trop de choses ^^
Déjà que je dois faire un tuto pour smartfan...et j'ai pas trop le temps en ce moment, alors pour le bios complet......^^ ;)
 
Edit : je sais, je suis une grosse feignasse [:arank'thnar]


Message édité par Metha le 30-04-2018 à 18:04:06

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10362114
golgota333
Posté le 30-04-2018 à 18:12:26  profilanswer
 

Moutmout44 a écrit :

Hello Golgota
 
Avant tu avais le bios f5 ? C'est pas mauvais tes tempé pour un petit rad tu as regardé en average à combien tu tourné sur occt ?


 
 
Hello Moutmout44.
 
 
Non , avant j'avais le bios F4 (celui d'origine ) j'ai upgradé il y a peu le bios vers la version F6.
 
Après 4 Heures de OCCT,les VRMs  sont à 68 degrés,le PCH  est à 56 degrés et la température des Cores est en moyenne de 73 degrés.
Pour un mini de 68 degrés et un maxi de 78 degrés.
 
En même temps,la tour est très bien ventilé avec les 3 ventilateurs de 144 mm d'origine, ce petit ventirad Bequiet pure Rock avec de la pâte thermique Grizzly Kryonaut.
 
Mais je suis arrivé au limite de dissipation thermique du ventirad qui ne dissipe que maximum 150 w et à 4.7 Ghz à 1.225V j'en suis à quasiment 120 w de consommation.  :pt1cable:  
 
Il me faudrait donc un autre ventirad plus costaud pour monter un peu plus haut en fréquence.
 
Mais bon pour l'instant les performances du CPU me satisfont amplement  :)  


---------------
La plus belle des ruses du Diable est de vous persuader qu'il n'existe pas !
n°10362214
Moutmout44
Posté le 30-04-2018 à 20:58:13  profilanswer
 

ça reste très correct pour un " petit " rad tu as l'air d'avoir un bon proco aussi 1.225 pour 4.7 c'est pas mal !  
Je suis à 1.26 avec le mien en moyenne c'est 1.256 . Par hasard tu as comparé des scores 3d mark ( partie cpu ) entre le f4 et le f6 ?  
 
Ce que je peux te conseiller en rad moi même je suis étonné c'est le dark rock pro 4 , j'avais un h100i qui ma lâché plutôt " performant " j'ai testé le v2 rien de plus rien de moins et le dark rock pour du rad ça refroidi super bien !  
Sur 70 min de occt ( j'ai la même moyenne à 30 min et 70 min ) je suis en pique max à 73° PCH max 49 vrm max 49 et sur les cores 56-55-58-58-57-57, le delta de " spike " est moins gros chez toi j'ai l’impression :)
D'accord avec toi les perf sont très très bonne ... ^^

n°10362298
golgota333
Posté le 01-05-2018 à 01:00:51  profilanswer
 

Question de noob, venant d'un Core I5 3570K de septembre 2012 :(
 
J'ai du sauter pas mal d'étapes entre temps :p
 
Je vois un peu ici et là une fréquence dénommée Fréquence UNCORE en lien apparemment avec la fréquence du North Bridge,c'est cela ?
 
Quand n'est-il,quel est son fonctionnement,son impact sur les performances ?
 
Mon UNCORE , si je ne me trompe pas (sur CPUZ) est NB fréquency 4400 mhz.
 
Autre chose,je vois que le petit ventilos censé refroidir les VRMs ne tourne pas.
Apparemment, ils se déclenchent que lorsque les VRM atteignent 90 degrés ?
C'est cela ? ou le petit ventilo ne fonctionne pas ?
 
Enfin bref,j'aimerai  surtout (si vous avez un lien ou non ) sur l'explication de cette UNCORE.
 
Ce serait le bienvenue :)
 
Je vais faire mes petites recherches et tests mais au cas ou si vous avez des précisions à ce sujet ce serait le Bienvenue :)
 
Merci cordialement.


---------------
La plus belle des ruses du Diable est de vous persuader qu'il n'existe pas !
n°10362316
Metha
Crévindious, didjiou la Marie!
Posté le 01-05-2018 à 07:55:23  profilanswer
 

L'uncore c'est le "ring LLC" du cpu (mais j'ai pas cherché plus que ça ;) ), son impact sur les perf (si oc de l'uncore) est faible,  
et si je dis pas de bêtises, à 4400Mhz c'est déjà une sorte d'oc, Intel ne communique pas vraiment sur la fréquence de l'uncore  
(regarde dans l'article sous "une question pourtant simple" )> https://www.hardware.fr/articles/97 [...] iques.html
 
Le ventilo vrm ne s'active effectivement qu'a 90°C et plus.


Message édité par Metha le 01-05-2018 à 08:12:34

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10363153
dureiken
Posté le 02-05-2018 à 21:02:26  profilanswer
 

Salut les gars,
 
desole de vous embeter encore avec ma z370 aorus :)
 
Je viens de recevoir mes 2*16GB de DDR4 3200 Corsair Vengeance LPX, je choisis le profil XMP dans le bios, mais j'ai des crash sous OCCT alors qu'avant j'ai fait 2 sessions de 8h@5ghz@1.375V.
 
Il y a d'autres paramètres à modifier ? j'ai mis dram 1.35V, SA 1.3V
 
Merci

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16

Aller à :
Ajouter une réponse
 

Sujets relatifs
Config gaming - Recyclage et mise à jour[Aide] Config pc gaming
Pc Gaming ~2000€Evolution Z800 hp ----- Work station => Gaming Station
[Config] 1100 euros pour du gaming + montage videoCoffee Lake Z370 chipset défaut ?
[Résolu]ASUS ROG Z370-I Mini iTX - ACPI ERROR [RESOLU]
Choix carte mere Z370 Micro ATXChoix carte mere Z370 pour i7-8700K
Plus de sujets relatifs à : [Topic Unique] Z370 AORUS Gaming 7"et autres Z370 Gigabyte"!!bios f6!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR