Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1871 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problemes bizarres sur KR7A-133

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problemes bizarres sur KR7A-133

n°1519686
dahui6464
Posté le 12-06-2002 à 15:51:10  profilanswer
 

voici ma config
 
Abit KR7A-133 (bios 6n)
Athlon 1.2 Ghz (FSB 266 Mhz)
512 Mo DDR-Ram Noname cas 2.5
Hercules 3DProphet III Ti200
Soundblaster Live!1024
Hauppauge WinTV PCI
Carte réseau Realtek 8139
 
Win XP Pro + drv Hercules 21.81 + drv SBLive d'origine XP
 
Apres de multiples install de XP Pro avec changement de slot PCI pour les cartes (en laissant 1 et 4 vides), changement de bios (6n, 7g), changement de paramètres dans le bios ou paramètres fail safe ou optimized, en echangeant la place des barretes memoires ou en en utilisant qu'une sur les deux : toujours MEME PROBLEMES -> Freeze de l'image mais pas du son dans la tele et aucun freeze dans les jeux mais le son se repete (genre hum hum hum hum hum.....) au bout de 1 à 20 mn de jeux...........
 
G meme essaye le PCI latency patch, de virer les via 4in1......rien n'y fait.
 
 
PLEASE HELP
 
UPDATE 12/06 18h24 : Apres avoir passer le FSB a 100 au lieu de 133 et idem pour la ram, tout semble fonctionner !!! Mais j'aimerais quand meme que mon PC fonctionne en 133 Mhz mdr
 
UPDATE 13/06 9h55 : Reinstall des drivers Sblive de compaq (377 Mo) et le systeme est stable dans les jeux. Pour la tele au lieu d'utiliser l'overlay, j'utilise "Force Primary" et tout est OK


Message édité par dahui6464 le 13-06-2002 à 09:56:03
mood
Publicité
Posté le 12-06-2002 à 15:51:10  profilanswer
 

n°1519702
lapin
Posté le 12-06-2002 à 15:53:36  profilanswer
 

c koi tes parametre pci dans le bios ton pci est a kel frequence


Message édité par lapin le 06-12-2002 à 15:54:45
n°1519719
Nede
Posté le 12-06-2002 à 15:56:20  profilanswer
 

As-tu essayé la carte son intégrée à la CM en virant la SBLive ?

n°1520199
dahui6464
Posté le 12-06-2002 à 17:43:14  profilanswer
 

lapin a écrit a écrit :

c koi tes parametre pci dans le bios ton pci est a kel frequence  




 
dans le bios 6n, g 5 options :
 
pci 1 master 0 ws write : disabled
pci 2 master 0 ws write : disabled
pci 1 post write : disabled
pci 2 post write : disabled
pci delay transaction : enabled
 
Pour la frequence du bus, je ne sais pas mais je n'ai rien oc donc je suppose que c du 33 Mhz

n°1520201
dahui6464
Posté le 12-06-2002 à 17:43:42  profilanswer
 

Nede a écrit a écrit :

As-tu essayé la carte son intégrée à la CM en virant la SBLive ?  




 
Tu dois te tromper, il n'existe pas de chip son integre a ma CM !!!

n°1520233
Nede
Posté le 12-06-2002 à 17:53:46  profilanswer
 

Arf c vrai désolé pas de vieille CS AC97 sur la KR7A :D
 
As-tu essayé de chaner le niveau d'accélération DirectX pour la carte son ? dès fois que cela ait une influence...

n°1520333
dahui6464
Posté le 12-06-2002 à 18:23:39  profilanswer
 

Nede a écrit a écrit :

Arf c vrai désolé pas de vieille CS AC97 sur la KR7A :D
 
As-tu essayé de chaner le niveau d'accélération DirectX pour la carte son ? dès fois que cela ait une influence...  




 
je vais essayer je te tiens au courant

n°1520350
Hadmp3
Posté le 12-06-2002 à 18:29:02  profilanswer
 

j'ai le meme prob avec mon athlon 1.2Ghz, sauf que j'ai une K7S5A et je suis obligé de mettre mon athlon a 900Mhz. Soit ca vient de ta RAm ou alors du refroidissement, tu peut pas donner des températures?

n°1521714
dahui6464
Posté le 13-06-2002 à 09:53:53  profilanswer
 

hadmp3 a écrit a écrit :

j'ai le meme prob avec mon athlon 1.2Ghz, sauf que j'ai une K7S5A et je suis obligé de mettre mon athlon a 900Mhz. Soit ca vient de ta RAm ou alors du refroidissement, tu peut pas donner des températures?  




 
sys à 28°
Proc à 45°
g un thermaltake volcano 7 et 4 ventilos de boitier dans une grande tour.....Au niveau refroidissement, je pense que c bon


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problemes bizarres sur KR7A-133

 

Sujets relatifs
problemes,problemes,problemmmm mees grrrDivers problemes
radeon 8500 + kr7aBips Longs, sans arret KR7A
[Warning] KR7A + Bios 7G + Gforce 3 Leadtek.-=[J'ai 2 problèmes snif snif help (k75sa et Internet Explorer..) ]=-
problèmes avec une carte ATI rage128 sous windows XPproblemes portable toshiba : dvd et geforce 2 go
ABIT KR7A - 133 KT266AAbit KR7A
Plus de sujets relatifs à : Problemes bizarres sur KR7A-133


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR