Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2115 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problemes avec la carte mère Asus A8N32-SLI Deluxe

 



Avez-vous eu des problemes avec la carte mere A8N32SLI-Deluxe?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problemes avec la carte mère Asus A8N32-SLI Deluxe

n°4524405
AsTro
Posté le 22-12-2005 à 22:32:38  profilanswer
 

Salut,
 
Un petit sondage pour savoir dans quelles proportions les possesseurs de cette carte mere ont des problemes.
 
Moi perso, elle est partie en SAV car elle ne bootait pas, l'ecran restait éteind et la nouvelle à fonctionné immédiatement sans aucun problèmes.
Mes 2 cartes ont la revision 1.01 et le bios de la nouvelle est le 703.
 
Précisez les problèmes que vous avez rencontrés et les solutions apportées pour les corriger.
Ainsi que les numéros de revision des cartes et de version de bios.
 
@+
 
Edit : il faut revoter, j'avais oublié une possibilité : ceux qui l'on pas echangé et qui galere toujours


Message édité par AsTro le 22-12-2005 à 23:00:54

---------------
>>>>>> WebFotos <<<<<<
mood
Publicité
Posté le 22-12-2005 à 22:32:38  profilanswer
 

n°4524449
wabash
Posté le 22-12-2005 à 22:51:15  profilanswer
 

Aucun problème, j'ai gagné 250 mhz par rapport à mon Epox avec un Athlon X2 qui tourne à 2750 mhz.
Comme je suis joueur j ai flashé avec le 1009 sans soucis.
Mon raid raptor a fonctionné du premier coup et l'installation de WXinXP SP2 n'a posé aucun soucis.
Mes cartes graphiques 7800GTX en SLI sont très contentes ainsi que mon audigy 2 ZS.
 
Le vrai bonheur c'est également le silence, une température raisonable de 37° (selon Asus c'est impec jusqu'à 60 et les dommages irréversibles apparaissent vers 70°).
 
Voilà, je suis très content de mon achat. je l'ai depuis fin novembre et vraiment que du bonheur.

n°4524463
laxou
bof bof ...
Posté le 22-12-2005 à 22:56:17  profilanswer
 

j ai reussi a zapper le probleme ACPI (chez moi du moins :) ) allez voire la : ICI .


---------------
Keep cool, have fun. Always.
n°4524466
laxou
bof bof ...
Posté le 22-12-2005 à 22:57:14  profilanswer
 

sinon la 1ere bootait pas, echange sav et la 2e marche* avec bios 903 d origine.
 
* cf post precedent.


---------------
Keep cool, have fun. Always.
n°4524488
Nicolai63
Posté le 22-12-2005 à 23:07:55  profilanswer
 

Aucun problème de mon côté, j'ai reçu cette carte le 10 décembre, et jamais eu le moindre pépin.
- Vient de chez RDC
- Révision 1.xx
- BIOS 502 d'origine - 1009 actuellement


Message édité par Nicolai63 le 22-12-2005 à 23:42:00
n°4524547
Guldur
Posté le 22-12-2005 à 23:37:16  profilanswer
 

aucun probleme
- vient de ldlc
- version 1.01
- bios origine 0703 maintenant en 0903

n°4524562
jobar8
Posté le 22-12-2005 à 23:43:29  profilanswer
 

J'ai voté "aucun problème" mais je dois quand meme préciser que j'ai eu un probleme avec mon alimentation Antec Neo HE 430W qui n'etait pas compatible avec cette carte. Antec a resolu le probleme maintenant et ils m'ont envoyé une alim toute neuve.
 
La carte est une revision 1.01.
J'ai le bios beta 0805 et tout roule comme il faut mais je vais peut-etre faire un update avec le 1009.
 
Je tourne à environ 39-40°C (cpu et chipset) avec un X2 4400+ overclocké avec l'AI Booster à 2310 MHz (+5%).  
 
Bref, je l'aime bien ma carte !  :)  

n°4524630
super_newb​ie_pro
A ta dispoition frère geek :P
Posté le 23-12-2005 à 00:19:45  profilanswer
 

Alim pas compatible ?? c'est quoi ça encore... Pitain j'aurais dû prendre une A8N-SLI premium...


---------------
~ Camping thématique LA RESSOURCE sur l'autonomie ~
n°4524881
Paul-Hewso​n
C'est-y pas mignon ?
Posté le 23-12-2005 à 08:48:16  profilanswer
 

Moi j'ai des problèmes encore..
 
Ma première carte mère a fonctionné le premier soir et le lendemain elle était HS.
J'en ai reçu une deuxième qui a été HS dès le début.
 
Et là j'attends ma troisième, j'ai aussi renvoyé mon alim pour qu'elle soit vérifié (une SeaSonic S12 500W).
 
Vala.

n°4525064
DarkNeo2
Posté le 23-12-2005 à 11:14:31  profilanswer
 

Tu vois, ty'en a qd même beaucoup pour qui _a marche bien, non ?

mood
Publicité
Posté le 23-12-2005 à 11:14:31  profilanswer
 

n°4525073
Paul-Hewso​n
C'est-y pas mignon ?
Posté le 23-12-2005 à 11:19:54  profilanswer
 

Oui c'est sûr y en a pas tant que ça.. mais le topic unique de la A8N32 ne laisse pas trop penser ça quand on le lit.
 
En plus moi si y faut les cartes mères marchaient nickel mais c'est l'alim qui est défectueuse et qui les grillent.
Normalement Lundi je serais fixé.

n°4525362
Profil sup​primé
Posté le 23-12-2005 à 13:42:10  answer
 

la fiabiabilité Asus  [:vague nocturne]  
 
Ils sont pas foutus de faire une carte nf4 qui marche du premier coup.
 
Asux ca sux, comme d'hab.  [:dakans]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problemes avec la carte mère Asus A8N32-SLI Deluxe

 

Sujets relatifs
ASUS P5LD2 : Quelles RAM compatible ?carte graphique top !!!
Carte Mère K7S5A , ajout d'USB ?carte graphique pour brancher 2 écrans PC et 1 TV
Oh secours ! quelle carte Wifi PCMCIA pour Showcenter 1000gQuel carte graphique en AGP ? (du bon matos !)
Besoin aide 2 connaisseurs pr achat carte grafikexistance d'une carte ou bracket pour ajout de port com ?
bip lors de la mise en route de la carte mere 
Plus de sujets relatifs à : Problemes avec la carte mère Asus A8N32-SLI Deluxe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR