Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1450 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Prob CM - SAV GiGabyte ?

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Prob CM - SAV GiGabyte ?

n°1928934
Flogichon
Posté le 01-11-2002 à 15:03:19  profilanswer
 

bonjour!
 
savez si il y'a des garanties constrcteurs sur les cm gigabyte car ma ga7vrxp vient de rendre l'ame apparemment :(
 
de plus si c'est le cas ou faut 'il s'adresser car j'ai beau chercher sur le site de gigabyte , rien trouvé....
 
 
merci de vos reponses! a+


Message édité par Flogichon le 01-11-2002 à 15:40:50
mood
Publicité
Posté le 01-11-2002 à 15:03:19  profilanswer
 

n°1928955
Flogichon
Posté le 01-11-2002 à 15:18:11  profilanswer
 

le truc bizarre c que ma cm demarre nichel(voyants orange sur la cm ki brille , les ventilos connecte ki tourne , carte graph ki tourne)...je pensait donc que c'etait le cpu mais non je l'ai testé chez un pote et il fonctionne....
donc je ne sais aps ce qu'elle a
g fait un clear cmos , rien a faire non pu.....

n°1928975
jclaudej
Aidez moi les un's les autres
Posté le 01-11-2002 à 15:23:29  profilanswer
 

Pour le SAV le mieux est de t'adresser au commercant qui te l'a vendu ?
Maintenant qu'est ce qui ce passe exactement quand tu start ?

n°1928984
Flogichon
Posté le 01-11-2002 à 15:27:01  profilanswer
 

ben qd je boote , y'a pa de signal a l'ecran..pourtant ma gf4 est bonne , ma ram est bonne (testée chez un pote) mais rien a l'ecran  
pourtant la cm boote bien (voyants + ventilos ki tournent...)

n°1929103
Flogichon
Posté le 01-11-2002 à 16:23:11  profilanswer
 

helpppppppppp

n°1929703
hemoglobin​e
Posté le 01-11-2002 à 20:51:47  profilanswer
 

Euh, je crois que cette lumière signifie qu'il y a un problème avec un composant (la ram je pense) ...


Message édité par hemoglobine le 01-11-2002 à 20:52:03
n°1930211
Flogichon
Posté le 02-11-2002 à 00:30:09  profilanswer
 

nop elle s'illumine meme kd la cm fonctionne...
et la ram je l'ai testé chez un pote elle est ok donc....

n°1930443
jclaudej
Aidez moi les un's les autres
Posté le 02-11-2002 à 09:10:00  profilanswer
 

Es-tu certain de ta carte vidéo ?  

n°1930490
hemoglobin​e
Posté le 02-11-2002 à 09:57:43  profilanswer
 

Elle se situe où cette lumière ?

n°1930521
ajari
Posté le 02-11-2002 à 10:18:16  profilanswer
 

As-tu pensé à mettre ton écran sous tension ?
Est-il correctement connecté à la CG ?
;)

mood
Publicité
Posté le 02-11-2002 à 10:18:16  profilanswer
 

n°1930720
Flogichon
Posté le 02-11-2002 à 11:50:46  profilanswer
 

euh oui g dit ke ma carte video etait ok..je l'ai testé chez un mai
de meme que ma barette de ram (j'ai du le dire2-3 fois lol)
 
et oui g bien allume  l'ecran   :lol:  
 
la led a cote des port ram je ne sais aps ce qu'elle siginifie , je pense que c ke tout est ok car avant qu'elle me fasse ca, lorsque le pc tournait elle etait allumé...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Prob CM - SAV GiGabyte ?

 

Sujets relatifs
SAV euriskopb parametrage gigabyte GA-8TM
ASUS + bewan= prob avec toutes les ASUS?que pensez vous de la gigabyte GA PE667 ULTRA
Sav disques durs enquête LDLCMon PC me fait un écran bleu et redémarre pkoi ? Prob hard à mon avis
Ventilo de Chipset GigaByte VAXP KT400Gigabyte GA-8IHXP +PIV 2.5A -> déception
Prob. au démarragepb résolution écran avec gigabyte 9700pro
Plus de sujets relatifs à : Prob CM - SAV GiGabyte ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR