Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
805 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Petit probleme avec ma nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Petit probleme avec ma nouvelle config

n°3399454
toutfred92
Posté le 09-08-2004 à 10:15:38  profilanswer
 

Bonjour, je viens de m'acheter une nouvelle config, sur laquelle mon niveau en informatique est un peu leger pour tout comprendre.
 
Voila ma config :
CM : P4p800 e deluxe
Proc : P4 3.2 Ghz
Ram : 1 giga en pc 2700 (Samsung), et 256 en pc 3200
CG : 6800 Gt
Alim : Antec Thrue power 430 W
 
Mon probléme est que au demarage, juste avant windows il me marquen scanning IDE fast track Bios is not installed. A la limitte c'est pas grave puique windows demarre aprés mais bon ça ne parait biz.
Et enfin second probleme, mon pc marche moins bien que ma config d'avant avec un Athlon XP 2400+.
Enfin derneire question est ce qu'une temperature de 44° c est normale pour le proc.
 
Si quelqu'un peut m'aider merci d'avance
 

mood
Publicité
Posté le 09-08-2004 à 10:15:38  profilanswer
 

n°3399466
crane
Mort de soif !
Posté le 09-08-2004 à 10:21:42  profilanswer
 

Bon déjà ta ram n'est pas appropriée au proc, il te faut de la 3200 ou + uniquement. Le message c'est le controleur raid, c'et normal qu'il te mette ca si tu n'as rien de branché dessus. 44° c'est bien, mais avec cette carte mère il faut rajouter 5-7° pour la temp réelle, mais c'est ok.
Et si ca marche moins bien qu'avec ton 2400+ c'est que tu n'as peut-etre pas installé tout les drivers ?

n°3399502
toutfred92
Posté le 09-08-2004 à 10:44:02  profilanswer
 

poutant j'ai installé tout ce qu'il y avait sur le cd asus

n°3399506
crane
Mort de soif !
Posté le 09-08-2004 à 10:46:37  profilanswer
 

T'as quoi comme win ?

n°3399514
toutfred92
Posté le 09-08-2004 à 10:51:33  profilanswer
 

j'ai win xp pro
Penses tu que je puisse O/C mon processeur, et dois je mettre lebios à jour

n°3399524
crane
Mort de soif !
Posté le 09-08-2004 à 10:55:33  profilanswer
 

Le meilleur bios est le 1014. Ensuite met tes barettes de 2700 de facon a activer le dual channel. Il faut que tu mettes la ram en 320 dans le bios également. Et sous win regarde que le dma soit activé pour ton/tes DD

n°3399552
toutfred92
Posté le 09-08-2004 à 11:08:04  profilanswer
 

tu regarde ou le dma activé ?

n°3399557
crane
Mort de soif !
Posté le 09-08-2004 à 11:11:31  profilanswer
 

Gestionnaire de périphériques -> lecteur de disque -> propriétés -> activer le cache en ecriture

n°3399565
toutfred92
Posté le 09-08-2004 à 11:15:05  profilanswer
 

ok je te remercie


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Petit probleme avec ma nouvelle config

 

Sujets relatifs
config correcte??( newbie ) Que vaut cette config pour les jeux ?
Problème de son nForce2Demmande aide pour changement de config
Problème de BIPproblème de performances 6800
Probleme de ram ou autre ?RE probleme geforce 2 MX 200
Probleme : PC Bureau connection Infrarouge avec Mobile m342iProbleme dalle ecran plat
Plus de sujets relatifs à : Petit probleme avec ma nouvelle config


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR