Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
469 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Modem sagem fast 800 et pb débit...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Modem sagem fast 800 et pb débit...

n°3519794
alerteroug​e
Posté le 25-09-2004 à 16:54:57  profilanswer
 

Voilà mon soucis... J'ai installé ce modem et j'ai des pbs de transferts...
Je me connecte en 1Mb mais je n'arrive pas à télécharger à plus de 512Mb...
C'est quand meme vraiment bizarre.
Je voudrais donc savoir si celà pourrait venir du modem ou s'il y a une configuration particulière à lui mettre (je n'ai pas installé le kit fourni avec le CD).
J'étais chez un autre fournisseur que Wanadoo et j'étais bien en 1MB donc ca ne vient déjà pas de ma ligne... Je n'utilise pas de soft de P2P non plus.
Pour info :
Windows XP
512 Mo DDR
Carte mère Nforce2
 

mood
Publicité
Posté le 25-09-2004 à 16:54:57  profilanswer
 

n°3519820
adonai_24
The trick is to keep breathing
Posté le 25-09-2004 à 17:10:56  profilanswer
 

Tu telcharges a combiens de kb/s ?

n°3519829
sata-nique
Direct 8 ca pootre
Posté le 25-09-2004 à 17:15:03  profilanswer
 

ce sont les driver pour DSLMON qui chient je sais pas comment mais faut les changer( ou alors t'a demandé une migration 1024 et faut attendre moi perso j'atten pour passer au 2048 !!)

n°3519904
cyb-cd
Posté le 25-09-2004 à 18:10:31  profilanswer
 

je sais que cela ne repondra pas à tes questions mais tu trouveras ici de quoi teste rréellement ta connection internet:  http://www.adsl-france.org/jldupont/toolz/tools.htm
tu as essayé de virer tes drivers et de reinstaller totalement les dernier drivers de ton modem et meme le lanceur wanadoo?

n°3519909
alerteroug​e
Posté le 25-09-2004 à 18:13:48  profilanswer
 

J'ai mis les derniers drivers trouvé sur leur site...
Je suis bien en 1 Mb car quand je me connecte j'ai bien marqué "1,2 Mb" au niveau des 2 "ordinateurs" dans le systray.
Quand je dl je suis à 64Ko /s (donc bien en 512 kb)
Par contre cyb-cd, je n'ai pas installé le kit wanadoo... mais je ne vois pas ce qu'il ferait de plus...

n°3519910
adonai_24
The trick is to keep breathing
Posté le 25-09-2004 à 18:14:17  profilanswer
 

Pas mal le test, si il n'y avait pas de scan sur les ports ...

n°3519911
adonai_24
The trick is to keep breathing
Posté le 25-09-2004 à 18:14:55  profilanswer
 

Un pas mal, c'est celui-la:  
http://www.bandwidthplace.com/speedtest/

n°3521803
alerteroug​e
Posté le 26-09-2004 à 17:17:52  profilanswer
 

Je viens de brancher un autre modem usb (ECI) et ca fait la meme chose... :(
'tain ca commence à me déprimer tout ca... Je pensais que ca pouvait venir du modem Sagem :/


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Modem sagem fast 800 et pb débit...

 

Sujets relatifs
modem/routeur/switch ADSL mais s'est pas quoi choisirModem routeur CABLE WIFI
Mon modem sagem empêche le démarrageLimitation de vitesse pour les modem ?
Réinitialisations modem USB quelques minutes après démarrage PCDrivers pour Modem 56k inconnu
pb de debit sous Windows XP SP2 avec SATAADSL en réseau avec modem ethernet
Quelle carte Tuner TV pour un Ecran Sagem Axium 127cm? 
Plus de sujets relatifs à : Modem sagem fast 800 et pb débit...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR