Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1406 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte mère impossible d'accédé au BIOS ! boot device LED allumé

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte mère impossible d'accédé au BIOS ! boot device LED allumé

n°10084715
sharon110
Posté le 02-03-2017 à 15:47:20  profilanswer
 

Bonjour à tous !  
J’espère que l'on pourra m'aider à trouver une solution et que c'est pas la CM qui est DEAD ...
 
La Config ORIGINAL pour NAS xpenology (boot clé usb) parfaitement fonctionnel.
 
Asus Z87-plus
i7 4770k  
6 HDD 4 To (dont 5 WD Nasware)
alim corsair cs550m (gold)
une barrette de ram ddr3 8 go
 
J'ai voulu me monter un autre pc gaming, sachant que cette config de base est bien trop élevé pour du NAS, j'ai remplacer le i7 et la ram de 8 go par un celeron G1840 et 2x2go de ram.
 
La cm n'ayant pas la dernière MAJ pour les 4emes gammes de processeurs Intel la cm m'a mis une jolie LED rouge sur le processeur et pas de démarrage du tout bien sur , j'ai mis donc à jour via flash bios USB (très pratique) la dernière version du bios fourni sur le site ASUS, la MAJ se passe comme indiqué sur le site.
Et la c'est parti pour les problèmes !  
 
Le processeur n'a plus de LED rouge donc bien reconnu, sauf que maintenant toutes les LED s'allume les unes après l’autre (check normal ??) s'éteignent sauf "Boot device LED" et IMPOSSIBLE d'allez sur le BIOS, clavier USB et PS2 idem ne répondant pas (LED du PS2 allumé)
En débranchant les 6 satas des HDD j'ai toujours la LED mais je peux allez dans le bios et le boot de xpenology sur la clé usb fonctionne normalement, mais des qu'un sata est branché, juste un seul, cela freeze au logo ASUS, et pas de BIOS possible.
en remettant le i7 le problème est identique maintenant.
Je vais tenter un rétrograde aujourd'hui du bios pour voir mais j'ai plus d'idée, j'espere que le chipset de la cm n'est pas mort ...

mood
Publicité
Posté le 02-03-2017 à 15:47:20  profilanswer
 

n°10085615
sharon110
Posté le 02-03-2017 à 21:54:08  profilanswer
 

Personne :/ ?

n°10085875
sharon110
Posté le 02-03-2017 à 23:44:54  profilanswer
 

Problème réglé enfin ! topic résolu, pas logique mais après downgrade (la deuxième maj seulement ! ) tout refonctionne


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte mère impossible d'accédé au BIOS ! boot device LED allumé

 

Sujets relatifs
Carte mere avec un condo gonflé : mort imminente ? [DECEDEE]raccordement câble PCI E à la carte graphique
Changement Carte GraphiqueCarte graphique HS ou Alimentation ?
Carte mère à double BIOS 
Plus de sujets relatifs à : Carte mère impossible d'accédé au BIOS ! boot device LED allumé


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR