Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1351 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  GA-7VRXP + usb 2 + adsl = taux qui se casse la guele !!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

GA-7VRXP + usb 2 + adsl = taux qui se casse la guele !!!

n°1834581
aegidius31
You talk to me
Posté le 24-09-2002 à 08:16:47  profilanswer
 

voila j'ai un blem avec ma nouvelle carte mère ma connexion adsl a chuter grave!
je fais un taux pas plus de 2k/s en up et en down 64k/s mais avec des variation bizarre sa monte sa descend sa reste jamais contant  :fou:  
Mais des que dans le bios j'enleve le usb 2.0 ! ma connexion fonctionne très bien  :??:  
je suis sous windows 2000 pro sp3 avec modem pci st bewan
 
help y a un patch ou autre !!

mood
Publicité
Posté le 24-09-2002 à 08:16:47  profilanswer
 

n°1834584
azerty_coo​l
Posté le 24-09-2002 à 08:19:37  profilanswer
 

aegidius31 a écrit a écrit :

voila j'ai un blem avec ma nouvelle carte mère ma connexion adsl a chuter grave!
je fais un taux pas plus de 2k/s en up et en down 64k/s mais avec des variation bizarre sa monte sa descend sa reste jamais contant  :fou:  
Mais des que dans le bios j'enleve le usb 2.0 ! ma connexion fonctionne très bien  :??:  
je suis sous windows 2000 pro sp3 avec modem pci st bewan
 
help y a un patch ou autre !!




 
Bizare...G la meme carte mére...par contre je suis en PCI pour l'ADSL...à mon avis remet les pilotes à jour des USB 2.0
 
Le problèmes est p'être pas si grave que cela... :hello:


---------------
¸,ø¤º°`°º¤ø,¸AZERTYCOOL¸,ø¤º°`°º¤ø,¸
n°1834622
aegidius31
You talk to me
Posté le 24-09-2002 à 09:07:26  profilanswer
 

bon beh je comprends pas !!!!!!!!!!!!!!
bios mise a jour pilote aussi !!!
beh tourjours pas :cry:  :cry:

n°1835035
AfroJaHz
Posté le 24-09-2002 à 12:40:18  profilanswer
 

Incopatibilité chipset VIA... cherche pas plus loin 'jai du changer de CM pour ca...

n°1835058
Mister Wid​e
vient chercher bonheur
Posté le 24-09-2002 à 12:50:12  profilanswer
 

pendant qu'il y a des utilisateurs de cette mobo j'aimerais avoir vos avis sur mon topic
 
http://forum.hardware.fr/forum2.ph [...] h=&subcat=
 
 
aegidius31 > c koi ton modem adsl ?  
as tu testé avec un hub usb ?

n°1836272
aegidius31
You talk to me
Posté le 24-09-2002 à 19:18:59  profilanswer
 

euh j'ai une bewan pci st j'ai pas sous la main un autre modem adsl !!!
bon beh je vais demander chez bewan des infos sur une future imcompatibilité  :cry:  
et je vais essayé un autre systeme xp

n°1836607
aegidius31
You talk to me
Posté le 24-09-2002 à 21:05:10  profilanswer
 

:cry:  :cry:  :cry:

n°1836670
AfroJaHz
Posté le 24-09-2002 à 21:22:00  profilanswer
 

Surtout ne prend pas ma réponse précédente en compte  :D Ca vaut bien la peine de répondre desfois   :heink:

n°1836676
aegidius31
You talk to me
Posté le 24-09-2002 à 21:23:21  profilanswer
 

oui mais bon il faut pas etre aussi radical est ce que tu as eu ceette carte avec le modem bewan pci st ?

n°1836752
AfroJaHz
Posté le 24-09-2002 à 21:44:10  profilanswer
 

Ecoutes à l'epoque ou j'ai eu l'adsl beaucoup de personnes se plaignaient (et encore maintenant) de problèmes avec l'adsl... Il s'avètre que c'etait lié a un prob avec certains chipsets VIA... Donc...

mood
Publicité
Posté le 24-09-2002 à 21:44:10  profilanswer
 

n°1836758
aegidius31
You talk to me
Posté le 24-09-2002 à 21:47:16  profilanswer
 

beh j'avais une abit kt7 via kt133 jamais eu de probleme  
jete comprends pas  :??:  :??:  :??:

n°1836767
AfroJaHz
Posté le 24-09-2002 à 21:49:12  profilanswer
 

Si j'te dit ca c'est que j'ai eu le même problème !!! :sarcastic:

n°1837916
Mister Wid​e
vient chercher bonheur
Posté le 25-09-2002 à 16:06:50  profilanswer
 

AfroJaHz a écrit a écrit :

Si j'te dit ca c'est que j'ai eu le même problème !!! :sarcastic:  




 
pb a cause de modem pci ou mm ceux en usb ont des pb ?
 
s'il y a des couilles aussi en usb est ce qu'avec un hub usb ca marche ?

n°1838675
AfroJaHz
Posté le 25-09-2002 à 20:01:23  profilanswer
 

J'ai eu ce prob sur un modem USB

n°1838697
Mister Wid​e
vient chercher bonheur
Posté le 25-09-2002 à 20:12:31  profilanswer
 

AfroJaHz a écrit a écrit :

J'ai eu ce prob sur un modem USB




 
tu as testé avec un hub ?

n°1838756
jclaudej
Aidez moi les un's les autres
Posté le 25-09-2002 à 20:33:25  profilanswer
 

Je pense que certain mélange tout  :D  
En effet il y avait des problème lié à l'utilisation de modem adsl USB et les chipset VIA mais à ma connaissance pas avec des modem pci d'ailleur il me semble que l'essentiel du problème est la gestion de l'alimentation usb qui était mal gérer par "power manager" avec VIA alors qu'elle est la relation avec un modem PCI  
I don't know ?  :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  GA-7VRXP + usb 2 + adsl = taux qui se casse la guele !!!

 

Sujets relatifs
Modem adsl pci ou ethernetmodem adsl ethernet
Gigabyte 7VRXP rev 2 satisfait ? | experience neededma nouvelle CM GA-7VRXP ! deja des question sur quelque probs
Combien ça coûte un filtre ADSL ?Pack wanadoo adsl extense
modem adsl: interne ou externe???une petite question sur les routeurs ADSL
modem adslVds Modem ADSL ethernet ECI.
Plus de sujets relatifs à : GA-7VRXP + usb 2 + adsl = taux qui se casse la guele !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR