Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1852 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  rien sur l'ecran apres intallation des pieces

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

rien sur l'ecran apres intallation des pieces

n°9466509
yoann06000
Posté le 18-04-2015 à 16:30:16  profilanswer
 

bonjour , je viens de recevoir mes pieces de pc que j'ai monté dans ma tour !
detail : carte mere asus h97 me
           saphire radeon r9 4g
           intel i5 3.2 ghz
j'ai un petit soucis , j'ai tout branché via les forum , video et manuel d'installation , et au moment de l'allumé , tout s'allume et tourne mais pas d'image sur mon ecran  
quelqu'un aurait il une idée de ou cela peut venir ? qui a deja eu ce probleme?

mood
Publicité
Posté le 18-04-2015 à 16:30:16  profilanswer
 

n°9466510
artouillas​sse
Schtroumpf qui peut !
Posté le 18-04-2015 à 16:31:54  profilanswer
 

T'as bien branché l'écran sur la carte graphique et pas sur la carte mère ?


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet.
n°9466516
yoann06000
Posté le 18-04-2015 à 16:44:16  profilanswer
 

oui j'ai essayer le dvi sur la carte mere et sur la carte graphque

n°9466517
Dirty Wing​s
Posté le 18-04-2015 à 16:50:41  profilanswer
 

:hello:
 
Le connecteur d'alim eatx 8pins est brancher ?
 
Quand tu as tester avec l'igpu, la carte graphique n'était pas branchée dans le pc ?

n°9466521
yoann06000
Posté le 18-04-2015 à 16:57:06  profilanswer
 

oui les 2 sont branché

n°9466523
Dirty Wing​s
Posté le 18-04-2015 à 16:59:48  profilanswer
 

Quand je parle du connecteur eatx, je parle du connecteur situé sur la carte mère pas les connecteurs d'alimentations de la carte graphique :jap:
 
Si tu test avec l'igpu, il faut retirer la carte graphique du pc.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  rien sur l'ecran apres intallation des pieces

 

Sujets relatifs
Aide config 2400e Tour+EcranHD 4870 - Écran noir
lag, thearing en mode plein écran mais pas en mode fenetré ,pourquoi ?écran étendu avec une hd6970
premier montage: écran noirMon pc ne redémarre pas, l'écran affiche "No signal"
Pc avec ventirad qui tourne à fond et rien ne se passe...Ecran noir après MAJ pilotes carte graphiques
Ecran noir d'un Seul coupecran bleu
Plus de sujets relatifs à : rien sur l'ecran apres intallation des pieces


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR