Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1359 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  topic [ Asus P4B533-E ] unique - [update 01.05.2003] bios 1014

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7
Page Précédente
Auteur Sujet :

topic [ Asus P4B533-E ] unique - [update 01.05.2003] bios 1014

n°1606026
arrakys
wouf.
Posté le 11-07-2002 à 11:29:52  profilanswer
 

http://membres.lycos.fr/cybear/Forum/topicR+.gif
________________________________________________________________________________________________________________________________
 
 :hello: ¤-     TOPIC UNIQUE  P4B533-Exxx     -¤ :hello: ________________________________________________________________________________________________________________________________
 
 
 
 


 
________________________________________________________________________________________________________________________________
 
Un peu de blabla
 
Deux toffs de la bete ~ici en version UAY :
 
 
Comme on peut le constater, c'est un peu le bronx au niveau des cables, et si vous voulez connecter tous les modules (firewire, port jeu/midi + 2 x usb2, spdif) il y a forcement des ports PCI qui vont passer a la trappe.
De plus une fois la carte montée, on voit bien sur la seconde photo qu'il est tres chiant d'aller trifouiller du coté des modules RAM. Avec une GF4ti4200 Leadtek, les deux premiers voient leur ergots de fixation bloqué :(
Pour le reste de la connectique/jumpers, c'est pas toujours placé judicieusement (asus oblige) mais bon avec un peu de soins on s'en sort.
Au niveau sonore, les drivers sont suffisants, la qualité est correcte, sans plus. Cela ne vaut pas une SBLive!, et au niveau pilote celle ne peche plus, les derniers etant enfin bons (http://www.clubic.com/d/drivers/28.html). Pour activer le mode 4 ou 6 canneaux cependant, vous devrez sacrifier l'entrée ligne pour le premier et l'entrée micro pour le second qui se transformeront alors en sortie arriere et sortie centrale/caisson.
A titre personnel, j'ai dans ma machine une SBlive1024, une carte SCSI tekram et un carte reseau 3Com, aucun probleme de stabilité ou de conflit(s) (APIC powaa)
 
________________________________________________________________________________________________________________________________
 
Specs**
 
 
 

  • Chipset :  Chipset Intel i845E | South-Bridge Intel 82801DB (ICH4)  
  • Processeur : Connecteur Socket 478 pour Pentium 4 | Bus 400 Mhz et 533 Mhz  
  • Carte son intégrée : Puce C-Media CMI8738 6 canneaux (supporte le 5.1) avec accélération DirectSound 3D Format AC'97 | Connecteurs internes audio CD et auxiliaire | Connecteur interne pour extension S/P-DIF
  • Carte réseau intégrée : Puce Intel 82562ET :love: Compatible Ethernet et Fast-Ethernet  
  • Controleur IDE RAID intégré : Promise PDC20276 (Support Ultra-ATA/133) Modes RAID 0, 1 et 0+1  
  • ATX Form Factor 12.0" x 8.6" (30.5cm x 21.9cm)
  • Extensions :  

1 connecteur AGP (4x uniquement)  
6 connecteurs PCI  
2 ports IDE Ultra-ATA/100 (4 périphériques IDE max.)  
2 ports IDE Ultra-ATA/133 (controleur RAID - ne supporte pas les periph. ATAPI)  
Connecteur iPanel  
3 connecteurs pour ventilateur (processeur, chassis et alimentation)  

  • Mémoire :  

3 emplacements mémoire DDR-SDRAM (/!\ 4 bank supportées) Maximum de 2 Go  

  • Ports externes :  

2 ports PS/2  
1 port Ethernet RJ45  
2 port Firewire IEEE1394  
6 ports USB 2.0  
1 port parallèle Centronics  
2 ports série DB9  
3 ports son jack (line-in, mic-in, line-out)  

  • Configuration : BIOS Award | Configuration par BIOS (Jumperfree) ou dip-switch  
  • Fourni avec (en version de base) : Nappes (disquette, 2 x Ultra-ATA/100) | CD-ROM avec drivers, tools et antivirus PC-cillin 2002 | Cache port (IO Shield)  
  • Extras ASUS :  ( http://www.asus.com/mb/feature.htm )

http://perso.wanadoo.fr/dylyn/rara/BORDEL/hw.fr/ezplug.gifEZplug - permet de se passer d'une alimentation type PIV avec connecteur 12v supplémentaire.
http://perso.wanadoo.fr/dylyn/rara/BORDEL/hw.fr/postreport.gifPOST Reporter - les beeps traditionnels lors d'erreurs hard/bios sont ici remplacés par des messages vocaux . Cerise sur le gateau, ils sont customisables ;)
http://perso.wanadoo.fr/dylyn/rara/BORDEL/hw.fr/mylogo2.gifMyLogo2 - Permet d'afficher une image en plein écran durant la sequence de boot hardware. Customisable bien sur !
http://perso.wanadoo.fr/dylyn/rara/BORDEL/hw.fr/multibios.gifMultiLanguage Bios - Support en natifs du Francais, notament (perso ca m'a plus géné qu'autre chose mais bon..)
http://perso.wanadoo.fr/dylyn/rara/BORDEL/hw.fr/ezflash.gifEZflash Bios - Flash direct depuis windows. Fonctionne parfaitement bien.
http://perso.wanadoo.fr/dylyn/rara/BORDEL/hw.fr/qfan.gifQ-Fan - Gestion automatique de la rotation des ventilos. Pas mal.
[:true maurice] COP - Protection contre la surchauffe du cpu. Soit la cm va baisser automatiquement la vitesse du cpu en cas de surchauffe, soit la machine s'eteint.
:spookie: AGP warning LED - Une grosse led rouge s'allume si votre carte AGP n'est pas au bon format.
 
 
 
________________________________________________________________________________________________________________________________
 
 
Voltages & overcloking**
 
FSB.....................: 100Mhz <=> 340Mhz par pas de 1Mhz  |  340 Mhz <=> 400Mhz  :ouch: par pas de 10Mhz  
RATIO CPU/MEM...: 1:1  |  4:3  |  3:4  (supporte donc la ddr333 avec un fsb de 125 :/)
CPU Vcore............: 1.5v <=> 1.8v  par pas de 0.025 v
AGP Voltage.........: 1.5v  |  1.6v  |  1.7v
AGP/PCI RATIO*....: 66.66/33.33 <=> 104.46/52.23  :ouch:  63 valeurs intermédiaires possibles  :pt1cable:  
DDR Voltage..........: 2.6  |  2.7  |  2.9
 
* Ce reglage est independant du FSB  :sol: ca, c'est la fete !
** Valeurs du bios 1007.
 
 
________________________________________________________________________________________________________________________________
 
Downloads
 

  • Pilotes USB 2 & Intel Application Accelerator : la !

Attention : il est indipensable d'installer le INF DRIVER (pilotes du chipset) AVANT les pilotes USB2 sinon.... plus de port USB :/ et quand on a clavier & souris usb c'est vraiement pas pratique pour reparer la connerie  :pt1cable:  
 

  • Maj du bios version 1014 :  la !


  • Intel Chipset Software Installation Utility : la !


 
________________________________________________________________________________________________________________________________
 
Problemes et bin's divers
 

  • Beep incessants au dessus de 1.7 / 1.75v de Vcore.

:??:  non testé depuis le bios 1009
 

  • Voltage baladeur : toujours +0.5 quasiment par rapport au vcore réglé dans le bios.

:sol: resolu sur le 1011
 

  • [...J'ai remarqué quelque chose de bizzard avec la partie audio intégré. Le son en analogique est très correcte mais quand j'utilise la sortie S/Pdif le son souffre de distortion :heink: .] par Viperledesuet

:( A mediter  :(
 

.
 

.
 

.
 
________________________________________________________________________________________________________________________________
 
Si vous voulez un pti resumé de vos benchmark, ca doit pouvoir se faire  :jap: dites le !
 
 
 
. [:yaissev]


Message édité par arrakys le 15-06-2006 à 02:50:25
mood
Publicité
Posté le 11-07-2002 à 11:29:52  profilanswer
 

n°1606030
asterix
Teigneux inside ! ©
Posté le 11-07-2002 à 11:30:58  profilanswer
 

cool et à l'occaze, si vous pouviez des bench sur mon topic mobos asus P4XXXX ! :)


---------------
Je vous le dis : il faut porter du chaos en soi pour pouvoir donner naissance à une étoile dansante. Frédéric Nietzsche
n°1606172
arrakys
wouf.
Posté le 11-07-2002 à 12:09:58  profilanswer
 

ben si du monde se manifeste, je penserais a ton topic ;)

n°1607199
asterix
Teigneux inside ! ©
Posté le 11-07-2002 à 17:05:55  profilanswer
 

up pour raydi !!! :jap:


---------------
Je vous le dis : il faut porter du chaos en soi pour pouvoir donner naissance à une étoile dansante. Frédéric Nietzsche
n°1609195
arrakys
wouf.
Posté le 12-07-2002 à 03:02:57  profilanswer
 

up tout court !  :hello:

n°1609476
asterix
Teigneux inside ! ©
Posté le 12-07-2002 à 09:54:28  profilanswer
 

c'est pas la nuit qu'il faut faire un up ! :D


---------------
Je vous le dis : il faut porter du chaos en soi pour pouvoir donner naissance à une étoile dansante. Frédéric Nietzsche
n°1609541
arrakys
wouf.
Posté le 12-07-2002 à 10:16:00  profilanswer
 

mais si mais si, la nuit, tout est permis  :heink: (oooOOOh le joli up!)

n°1616332
Sunder
Posté le 14-07-2002 à 17:00:53  profilanswer
 

P4B533 pour moi :)
 
P4 2.0@2.5 en 20*125Mhz
Ram Crucial PC2700 @166Mhz (ratio 3/4)
 
Sinon voltage à 1.75v mais bip incessant du speaker :(
 
Voila !


Message édité par Sunder le 14-07-2002 à 17:01:24
n°1616363
soltan
Posté le 14-07-2002 à 17:08:37  profilanswer
 

:hello: je viens d'avoir une P4B533 avec Pentium 4 1,8 ghz
a combien je dois mettre le voltage svp ?  :jap:

n°1616375
Sunder
Posté le 14-07-2002 à 17:12:21  profilanswer
 

laisse par defaut puis monte le fsb des ke c plus stable monte le voltage petit a petit juska ce ke ce soit stable et ainsi desuite :)
 
evite les voltages trop haut si tu utilises le ventilo d'origine ... max 1.85v pour avoir des temp correct :)
 
Voila
 
Logikement si tu depasses les 1.7v ton speaker va joliment bipper pour te rappeler a l'ordre pour l'instant la seule solution ke j'ai trouvé c de le debrancher :(
 
bonne chance
 
Edit: J'ai trouvé la solution pour le speaker farceur, le dernier bios beta ki se trouve sur le ftp d'asus et voila ;)
 
le lien :  
 
ftp://ftp.asuscom.de/pub/ASUSCOM/ [...] 5e/P4B533/
 
C'est la 1007.012 :)


Message édité par Sunder le 14-07-2002 à 17:27:42
mood
Publicité
Posté le 14-07-2002 à 17:12:21  profilanswer
 

n°1616397
raydi
Maître Polisseur
Posté le 14-07-2002 à 17:19:17  profilanswer
 

Je suis là et prêts à répondre à toutes vos questions. :D


---------------
[:raydi] Du Sud-Ouest
n°1616493
soltan
Posté le 14-07-2002 à 17:48:20  profilanswer
 

merci pour la réponse sunder , quand j'ai acheté ma P4B533 , le gars m'a dis que le son procuré par le chip sur la carte mère serait de meilleur qualité qu'une soundblaster Live 1024 , quand pensez vous ???

n°1616776
raydi
Maître Polisseur
Posté le 14-07-2002 à 18:51:43  profilanswer
 

soltan a écrit a écrit :

merci pour la réponse sunder , quand j'ai acheté ma P4B533 , le gars m'a dis que le son procuré par le chip sur la carte mère serait de meilleur qualité qu'une soundblaster Live 1024 , quand pensez vous ???  




 :non:  
 
Crois moi, y a pas photo :D


---------------
[:raydi] Du Sud-Ouest
n°1617317
Sunder
Posté le 14-07-2002 à 21:45:17  profilanswer
 

soltan a écrit a écrit :

merci pour la réponse sunder , quand j'ai acheté ma P4B533 , le gars m'a dis que le son procuré par le chip sur la carte mère serait de meilleur qualité qu'une soundblaster Live 1024 , quand pensez vous ???  




 
Le chip est de tres bonne qualité mais bon je sais pas si c au point de d'une sblive 5.1 ... c sur qu'au niveau drivers tu auras moins de probleme parce ke creative :(
 
Voila ;)

n°1617445
pierrelyon
Posté le 14-07-2002 à 22:35:27  profilanswer
 

En vrac...J évoque la P4B533 mais c est pratiquement la même carte..
 
Le chip son est de bonne qualité pour l avoir testé juste après une SB live...Difficile de quantifier mais la surprise ne peut être que bonne...Sachant qu il n y a pas les problèmes de conflit de la SB live...Seul hic...Pour profiter des 4 canaux ( avant+arrière) on perd l usage de l entrée audio sur la cm.(  pour les 6 canaux on perd le micro en plus...)..C est bien le diable si on ne peux pas aller chercher cela quelque part sur la carte mère...
 
Sur deux machines j ai mis le Voltage à 1.7V pour le P1.8@2.4ghz.
J ai désactivé l alerte du bios pour le voltage .
 
Elles tournent sur un BIOS version 1006,le bios béta 1007 me causaient de petits soucis.
 
J espère qu un jour un bios sortira permettant d avoir un coefficient mémoire 5/4 comme sur la P4B533V.
 
Très belles machines équipées de 512mo de mémoire nanya PC2700 ( histoire d avoir un peu de marge...) et de cartes Geforce 4ti200 sur des moniteurs Mitsubishi PRO 2045 ( 22" ) et PRO 920U ( 19" )
Les jeux sont splendides....(je comprends que cela puisse surprendre certains que nous fassions autre chose que des "benchmarks" avec des GeForce4ti200 sur nos machines mais que voulez-vous,nous assumons notre originalité..)
 
 
Un petit soucis concernant le port parallèle avec une ancienne imprimante EPSON stylus color 600 qui est chainée avec un  tout aussi ancien Scanner PRIMAX Direct 4800...Problème qui n existait pas avec le port parallèle d un ancien P150 ( j ai du changé le mode du port parallèle pour que le scanner soit reconnu  )....Mais bon,vu que d ici quelques mois,ces deux appareils vont être changés...


Message édité par pierrelyon le 14-07-2002 à 22:53:03
n°1620892
arrakys
wouf.
Posté le 15-07-2002 à 20:52:56  profilanswer
 

bon c'est cool je suis pas seul a avoir cette carte, et ses petits soucis.
 
bientot une maj complete de la premeire page.  :benetton:

n°1620929
raydi
Maître Polisseur
Posté le 15-07-2002 à 21:00:05  profilanswer
 

arrakys a écrit a écrit :

bon c'est cool je suis pas seul a avoir cette carte, et ses petits soucis.
 
bientot une maj complete de la premeire page.  :benetton:  




 
T'as des "soucis" avec???? :heink:


---------------
[:raydi] Du Sud-Ouest
n°1621580
pvhk
lord Vader
Posté le 15-07-2002 à 23:47:07  profilanswer
 

c'est une très bonne carte, avec le pci/agp lock à 33/66 on peut O/C tranquillement. je n'ai aucun soucis avec et ma config eet chargée: presque tous les pci sont occupés sauf le 1er pour que la ti4400 "respire" (carte reseau 3com, carte firewire, modem...)

n°1622207
asterix
Teigneux inside ! ©
Posté le 16-07-2002 à 09:11:33  profilanswer
 

raydi, tu fais tourner ta ram à 196mhz ? :)


---------------
Je vous le dis : il faut porter du chaos en soi pour pouvoir donner naissance à une étoile dansante. Frédéric Nietzsche
n°1632134
arrakys
wouf.
Posté le 19-07-2002 à 02:50:05  profilanswer
 

bon bah ce WE LAN, promis semaine prochaine vs avez un bo topic ;)

n°1640889
nononice
Gamer
Posté le 22-07-2002 à 02:53:21  profilanswer
 

sunder a écrit a écrit :

laisse par defaut puis monte le fsb des ke c plus stable monte le voltage petit a petit juska ce ke ce soit stable et ainsi desuite :)
 
evite les voltages trop haut si tu utilises le ventilo d'origine ... max 1.85v pour avoir des temp correct :)
 
Voila
 
Logikement si tu depasses les 1.7v ton speaker va joliment bipper pour te rappeler a l'ordre pour l'instant la seule solution ke j'ai trouvé c de le debrancher :(
 
bonne chance
 
Edit: J'ai trouvé la solution pour le speaker farceur, le dernier bios beta ki se trouve sur le ftp d'asus et voila ;)
 
le lien :  
 
ftp://ftp.asuscom.de/pub/ASUSCOM/ [...] 5e/P4B533/
 
C'est la 1007.012 :)




 
il est pas bon ton lien le bios n'esp pas le meme pour une P4B533-E toi c'est une P4B533 :non:


---------------
C'est parce que la vitesse de la lumiere est supérieur a celle du son, que tant de gens paraissent brillants avant d'avoir l'air con!
n°1649713
arrakys
wouf.
Posté le 24-07-2002 à 19:54:20  profilanswer
 

voila le lien pour les p4b533-e bios version 1007 ---> http://www.clubic.com/d/drivers/8545.html

n°1649822
arrakys
wouf.
Posté le 24-07-2002 à 20:23:53  profilanswer
 

ouais ben le bug (si s'en est un) du beeper qui s'affole quand on depasse les 1.75v de Vcore est tjs la... [:captainsylver]

n°1650696
nononice
Gamer
Posté le 25-07-2002 à 00:36:40  profilanswer
 

j'attend mon ventillo alpha pour monter ma p4b533-e la semaine prochaine
 
Sinon ca va elle est bien cette mobo vouys en etes content??


---------------
C'est parce que la vitesse de la lumiere est supérieur a celle du son, que tant de gens paraissent brillants avant d'avoir l'air con!
n°1651071
arrakys
wouf.
Posté le 25-07-2002 à 04:47:28  profilanswer
 

tres content, rien a redire.
 
demain devrait voir le jour d'un topic un peu plus complet ;)

n°1654156
arrakys
wouf.
Posté le 26-07-2002 à 02:07:31  profilanswer
 

:eek2:  [:arrakys]  :eek2:  [:arrakys]  
 
 
UUUUUP !!!!!!!! DEBOUUUUUUUUUUT !

n°1656558
arrakys
wouf.
Posté le 26-07-2002 à 22:56:53  profilanswer
 

personne a cette mobo ou quoi ?  :non:  
 
 
ou personne a de pbl avec ?  :sol:  
 
ou alors vs etes tous en vacances ?  :na:

n°1656565
reith
Posté le 26-07-2002 à 22:58:21  profilanswer
 

[:roy_r]  
 
en tout cas super les photos et les détails
juste un détail : quelle est la réference complète asus pour celle qui a le c-média complet et le lan (tous les 2 ou séparées)
 :ouch:  
 
 [:reith]


Message édité par reith le 26-07-2002 à 23:01:07
n°1657842
arrakys
wouf.
Posté le 27-07-2002 à 14:09:26  profilanswer
 

heu moi j ai d'ecrit sur l'etiquette de la cm :
 

P4B533 - E/LAN/1394-UAY


 
sachant que dessus j'ai raid, audio, lan, audio numerique, firewire.
 
pas tres clair leur ref la  :??:

n°1657902
arrakys
wouf.
Posté le 27-07-2002 à 14:35:10  profilanswer
 

soltan a écrit a écrit :

merci pour la réponse sunder , quand j'ai acheté ma P4B533 , le gars m'a dis que le son procuré par le chip sur la carte mère serait de meilleur qualité qu'une soundblaster Live 1024 , quand pensez vous ???  




 
yapa quand meme pas photo entre le chip integre et la sblive ... pourquoi ils integrent pas des chip sblive d ailleurs direct ds les cm ? trop cher ?

n°1657915
vingtcent
C'est c'laaaa ouiiii !
Posté le 27-07-2002 à 14:41:05  profilanswer
 

arrakys a écrit a écrit :

 
 
 

  • Ports externes :  

2 ports PS/2  
1 port Ethernet RJ45  
2 port Firewire IEEE1394  
6 ports USB 2.0  
1 port parallèle Centronics  
2 ports série DB9  
3 ports son jack (line-in, mic-in, line-out)  
 




 
 
J'ai une pb4533-e aussi, mais j'ai pas de ports firewireni de rj45, par contre j'ai une entree et une sortie spidf coax  
 
v


Message édité par vingtcent le 27-07-2002 à 16:08:15
n°1658510
vingtcent
C'est c'laaaa ouiiii !
Posté le 27-07-2002 à 18:12:44  profilanswer
 

:bounce:

n°1658858
reith
Posté le 27-07-2002 à 21:19:00  profilanswer
 

ouais appremment les ref des asus ne sont pas claires: qu'y t il d'écrit sur les boites ?
parce que asus met son "optionnal"...
 
en general les boites sont toutes identiques et la référence est inscrite sur une étiquette sur la tranche?
 
quelle difference avec P4B533 V ?

n°1660713
arrakys
wouf.
Posté le 28-07-2002 à 18:26:55  profilanswer
 

reith a écrit a écrit :

ouais appremment les ref des asus ne sont pas claires: qu'y t il d'écrit sur les boites ?
parce que asus met son "optionnal"...
 
en general les boites sont toutes identiques et la référence est inscrite sur une étiquette sur la tranche?
 
quelle difference avec P4B533 V ?




 
http://forum.hardware.fr/forum2.ph [...] subcat=108

n°1662985
Neurone
Te rends pas dingue !
Posté le 29-07-2002 à 14:19:45  profilanswer
 

J'ai fait l'acquisition la semaine derniere d'une petite P4B533 (tout court) et j'en suis tres satisfait.
Je lui ai mis un P4 1.8 qui passe sans pb à 2.4 (pas essayer plus, vu que c'est ma Geforce 256 DDr qui me bride), moyennant un voltage de 1.6V (pas eu besoin d'y toucher avant 130 Mhz de FSB, une bombe ce proc). Et tout ca avec ventilo Intel (performant mais ptet un peu bruyant) fourni avec.
 
Petit truc bizarre, je n'arrive pas à changer l'image de boot, meme en faisant scrupuleusement ce qu'ils disent dans la doc.
Apres le flashage, c'est toujours la meme image! :snif:
 
Si qq un a une idée je suis preneur.

n°1663011
vingtcent
C'est c'laaaa ouiiii !
Posté le 29-07-2002 à 14:26:11  profilanswer
 

Neurone a écrit a écrit :

 
Je lui ai mis un P4 1.8 qui passe sans pb à 2.4 (pas essayer plus, vu que c'est ma Geforce 256 DDr qui me bride), moyennant un voltage de 1.6V (pas eu besoin d'y toucher avant 130 Mhz de FSB, une bombe ce proc). Et tout ca avec ventilo Intel (performant mais ptet un peu bruyant) fourni avec.
 
 




 
tes freq pci et agp sont a combien ?
 
 
v

n°1663036
Neurone
Te rends pas dingue !
Posté le 29-07-2002 à 14:33:24  profilanswer
 

70 et 35 (un truc comme ca), pourquoi ?

n°1663586
arrakys
wouf.
Posté le 29-07-2002 à 16:51:27  profilanswer
 

Neurone a écrit a écrit :

J'ai fait l'acquisition la semaine derniere d'une petite P4B533 (tout court) et j'en suis tres satisfait.
Je lui ai mis un P4 1.8 qui passe sans pb à 2.4 (pas essayer plus, vu que c'est ma Geforce 256 DDr qui me bride), moyennant un voltage de 1.6V (pas eu besoin d'y toucher avant 130 Mhz de FSB, une bombe ce proc). Et tout ca avec ventilo Intel (performant mais ptet un peu bruyant) fourni avec.
 
Petit truc bizarre, je n'arrive pas à changer l'image de boot, meme en faisant scrupuleusement ce qu'ils disent dans la doc.
Apres le flashage, c'est toujours la meme image! :snif:
 
Si qq un a une idée je suis preneur.




 
ton cpu, c'est un malay ou un costa rica ?
 
le mien c un 1.8a costa rica, passe a 2.4 idem sans augmentation de voltage (et il prend 4°).
tu trouve le ventilo intel bruyant ?!
soit t es vraiement difficile soit ton ventil a un probleme, ils st quasiment inaudible normalement. remarque je sors d'un AMD c ptet pour ca  :lol:

n°1663589
arrakys
wouf.
Posté le 29-07-2002 à 16:51:45  profilanswer
 

vingtcent a écrit a écrit :

 
 
tes freq pci et agp sont a combien ?
 
 
v




 
quel rapport avec le proc ?

n°1663670
Neurone
Te rends pas dingue !
Posté le 29-07-2002 à 17:14:04  profilanswer
 

arrakys a écrit a écrit :

 
 
ton cpu, c'est un malay ou un costa rica ?
 
le mien c un 1.8a costa rica, passe a 2.4 idem sans augmentation de voltage (et il prend 4°).
tu trouve le ventilo intel bruyant ?!
soit t es vraiement difficile soit ton ventil a un probleme, ils st quasiment inaudible normalement. remarque je sors d'un AMD c ptet pour ca  :lol:  



Il vient de Malaisie
 
Le bruit vient ptet d'un autre ventilo alors, je vais etudier la question.
 
Les T° : 52° en pleine charge et en pleine chaleur (ce WE il fait super chaud à Paris)
et 41° dans le boitier vu la chaleur (32° dans l'appart)


Message édité par Neurone le 29-07-2002 à 17:15:11
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  topic [ Asus P4B533-E ] unique - [update 01.05.2003] bios 1014

 

Sujets relatifs
Où ? BIOS carte mère micro Cybox ??Dans mon bios j'ai une optionSDRAM cycle length correspond-elle au cas
comment entrer dans le biosK7S5A -->> changement du FSB par le bios???
Asus A7V333-RAID VIA KT333A ou Abit KR7A-RAIDASUS A7V333 RAID ou GigaByte GA-7VRXP
qui a une asus a7m266 avec xp2000MSI KT333 Ultra Aru --> réglages BIOS
probleme asus p4b533 et install d un OS 
Plus de sujets relatifs à : topic [ Asus P4B533-E ] unique - [update 01.05.2003] bios 1014


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR