Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1445 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  msi 848 p ls + p4 2.80Ghz fsb 800

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

msi 848 p ls + p4 2.80Ghz fsb 800

n°3229821
pieruslu
Posté le 31-05-2004 à 02:12:07  profilanswer
 

Depuis que j'ai installé ma nouvelle mobo,ca rame au redemarrage ca redemarre pas ca reste ecran noir, faut que je reset pour redemarrer! et en plus j'ai des alertes de mon écran(out of range) de temps en temps au demarrage du pc! cela vient il de mon alim (350 watts)?
Merci de votre aide
ps: depuis je ne peux plus installer Unreal 2004 (dvd neuf)y aurait il des soucis de compatibilté :ouch:

mood
Publicité
Posté le 31-05-2004 à 02:12:07  profilanswer
 

n°3229825
lauleg
Posté le 31-05-2004 à 02:14:19  profilanswer
 

As-tu, éventuellement, vérifié si il n'y avait pas une nouvelle version du bios de carte mère ?
Qu'est-ce qui est branché sur ta carte mère ?  

n°3229831
pieruslu
Posté le 31-05-2004 à 02:23:16  profilanswer
 

j'ai mis la nouvelle version et comble de nouveauté, ca a refusé d'accepter mon pross!! j'ai donc du remettre le bios d'origine! je suis en serial ATA avec un graveur dvd et un lecteur dvd (ide)une carte son pci creative 5.1 sound blaster,une carte firewire,les deux pots usb supplementaires donnes par msi,une geforce4 ti 4800 msi(agp) et deux barrettes ddr pc 2700 corsair(512 +256 mo)et mon lecteur dk!


Message édité par pieruslu le 31-05-2004 à 02:23:35
n°3229833
lauleg
Posté le 31-05-2004 à 02:25:22  profilanswer
 

Et que se passe t il lorsque tu ne laisse que le stric minimum dans ton pc ? (carte graphique uniquement, par exemple)
C'est bizarre ça, il me semble me souvenir d'un problème identique, mais comme ça remonte à quelques années... je sais plus trop  :(

n°3229835
pieruslu
Posté le 31-05-2004 à 02:27:19  profilanswer
 

en fait j'ai pas essayé! je me demande si c'est pas à cause de mon alim pas assez puissante(350w)ou de mon bios mal configuré!

n°3229842
pieruslu
Posté le 31-05-2004 à 02:29:17  profilanswer
 

mon frere a acheté en meme temps que moi la meme mobo ainsi que le meme pross que moi et il a les meme soucis!

n°3248479
vazno75
les newbie c comme les cochons
Posté le 07-06-2004 à 15:04:49  profilanswer
 

je viens de prendre la meme mobo pour une commande, je suis po en SATA, je n'ai pas rencontré ce pb. Je retente 2 ou 3 fois la mnip ce soir car je ne lai po bcp fait redemarrer manuellement sauf pour les maj de windows (cest donc auto).  
 
Dis moi si je doit faire une manip particuliere


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  msi 848 p ls + p4 2.80Ghz fsb 800

 

Sujets relatifs
P3 800 et ventilo. Combien?Compq proliant 800
PIII 700 (je c c vieux lol) @ 800 mhz peut -on + l' o/c ou pa ???Quelle ram choisir pour un p4 3.0Ghz 'c' 800 Mhz??
graveur traxdata 161040 plus burnproof, et lecture gravage des 800 mbGros problème carte mère itx epia 800
comment passer un serveur compaq proliant 800 en bi processeur ?800*600 bloqué à 120hz
Différence PIII-E et Xeon 800 256kUn proco 800 Eb (6x133) peut il fonctionner avec de la RAM PC100
Plus de sujets relatifs à : msi 848 p ls + p4 2.80Ghz fsb 800


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR