Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1902 connectés 

  FORUM HardWare.fr
  Hardware

  [Boitier]&[Alim] cpu à 51° avec ventilo du cpu à 0tr/min ....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Boitier]&[Alim] cpu à 51° avec ventilo du cpu à 0tr/min ....

n°1297046
bobo
Posté le 25-03-2002 à 14:31:44  profilanswer
 

est ce que c trop ? les 51° pour mon dudu 1Ghz, sachant qu'il atteint 55° max alors que le ventilo du cpu est coupé?


---------------
1+1=10
mood
Publicité
Posté le 25-03-2002 à 14:31:44  profilanswer
 

n°1297128
olicel
Posté le 25-03-2002 à 15:16:37  profilanswer
 

ca me semble peu comme temp, compbien de temps tu l'a laissé tourner ?
moi osi j'ai esayé d'enlever le ventilo du CPU et meme en diminuant la tension au mini possible et avec un underclock de 100Mhz ben c tai toujours au bout de 25 minutes 65°


---------------
toujours un petit mot gentil:
n°1297248
bobo
Posté le 25-03-2002 à 16:05:51  profilanswer
 

Un sreenshot, sachant que g joué, fait internet, mp3,...
 
http://membres.lycos.fr/levraibobo/Forum/mmb5_le_20032002.jpg
 
et celui ci à 46% le taux d'occupation cpu  
 
http://membres.lycos.fr/levraibobo/Forum/board_temp_du_18032002_t2_a_46.JPG
 
 
Alors ? Va cramer mon dudu?
 
Sur ma K7S5A, en 10x110 au lieu de 10x100, y a pas de d'augmenattion flagrante de temp.
 
Ps: o rpm sur les ventilos du boitier mais ils tournent, en fait leur voltage est trop faible pour être monitoré.

 

[jfdsdjhfuetppo]--Message édité par bobo--[/jfdsdjhfuetppo]


---------------
1+1=10
n°1297278
El Tristo
I'm no superman
Posté le 25-03-2002 à 16:12:34  profilanswer
 

ca marche pas tes images  :cry:
 
edit : ah ben si en fait  :pt1cable:

 

[jfdsdjhfuetppo]--Message édité par El Tristo--[/jfdsdjhfuetppo]


---------------
I fart in your general direction
n°1297290
bobo
Posté le 25-03-2002 à 16:17:33  profilanswer
 

ça fait suer trouver de trouver un nom qui passe pour que les images s'affichent, ça devrait être ok.


---------------
1+1=10
n°1297401
bobo
Posté le 25-03-2002 à 17:07:36  profilanswer
 

bon faut croire que c une bonne temp......
 
j'pensais mettre un xp1600+ sans ventilo, ça va cramer !!!!


---------------
1+1=10
n°1297410
garybrown
Posté le 25-03-2002 à 17:09:32  profilanswer
 

t'as tro de chance moi j'ai un CGK + 3 ventilos dans ma tour et j'ai chaud!!! (58° en pointes!!! voir plus lors des LAN)  :sweat:

n°1297422
FastFreddo
Posté le 25-03-2002 à 17:13:31  profilanswer
 

Bizarre avec l'aqua 690 je n'ai pas dépassé 51°C sur un XP1500.

n°1297678
bobo
Posté le 25-03-2002 à 18:57:11  profilanswer
 

  • Bon là j'suis rassuré, j'voulais obtenir du silence mais pas au risque de tout cramer !


  • garybrown "t'as tro de chance moi j'ai un CGK + 3 ventilos dans ma tour et j'ai chaud!!! (58° en pointes!!! voir plus lors des LAN)"


=>t'as quoi comme proc? ta tour c une moyen ou maxi tour ? ton dur doit chauffer !?!  
=>52° après plusieurs heures de cs et ventilo cpu (fop32) à 1400rpm.  
 

  • FastFreddo "Bizarre avec l'aqua 690 je n'ai pas dépassé 51°C sur un XP1500."


=> qu'est qui est bizarre ? en fait quand tous mes ventilos tournent à fond mon cpu est à 40°.
=>normalement les xp chauffent moins que les duron !? => j'pensais mettre un xp1600+ sans pour autant "allumer les turbines"  
 
 

  • g un total de 5 ventilos soit

- 2 boitier
- 1 alim (ben oui !)
- 1 cg
- 1 cpu (souvent à 0 rpm, je l'démarre que pour les jeux)
 
=> j'entend principalement mon dur IBM (pourtant ma maxi est fermée)
=> si qqun connait des soluces simples pour en diminuer le bruit sans le cramer ( là j'suis à 29°max et il m'a déjà fait des clac...clac... !)


---------------
1+1=10
n°1299019
bobo
Posté le 26-03-2002 à 09:07:13  profilanswer
 

Alors personne n'a essayé de faire tourner son proc sans ventilo ? personne ne recherche le silence ?


---------------
1+1=10
mood
Publicité
Posté le 26-03-2002 à 09:07:13  profilanswer
 

n°1299022
muzah
Bal Musette @ HFR depuis 1997
Posté le 26-03-2002 à 09:12:09  profilanswer
 

si, mes deux clairons 433 qui ne fonctionne que grace à monn alim enermax et unventilo en bas de tour :D

n°1299044
eck
Mangeur de lumiere
Posté le 26-03-2002 à 09:26:56  profilanswer
 

bobo a écrit a écrit :

Alors personne n'a essayé de faire tourner son proc sans ventilo ? personne ne recherche le silence ?  




 
T'as de la chance,
moi c'est 50° avec un ventilo 80*80 sur mon Aqua 690.
Tes deux ventilo 12*12 du boîtier font beaucoup de bruit ?
 
Ceci dit, j'ai pas envie d'essayer sans ventilo, j'y tiens à mon XP1700+

n°1299133
FastFreddo
Posté le 26-03-2002 à 10:11:06  profilanswer
 

Bobo: Je disait bizarre à GarryBrown, avec le même ventilo et quasimment le même proco il est à 58 quand je suis à 51.
 
Sinon j'ai fais des expériences avec mon XP1500+ et l'aqua 690 monté avec un ventilo de 80.
J'ai fait tourné le ventilo à plusieurs vitesses (avec diverses résitances en série): bilan botier fermé
ventilo d'origine 60x60 à 4900tr/mn(21CFM): 51°C
ventilo 80x80 à 2900tr/mn(29CFM): 50°C
ventilo 80x80 à 2400tr/mn: 52°C
ventilo 80x80 à 2200tr/mn: 54°C
ventilo 80x80 à 2050tr/mn: 55°C
 
Ventilo arrêté en partant avec un radiateur tiède: Je boote sous window et sans rien faire je me retrouve gentiment à 57°C au bout d'un quart d'heure. J'ai stoppé l'expérience ici.
Avec des procos qui consomment plus de 40W il faut forcément évacuer la chaleur. Même le zalmann 6000CU avec ses énormes pallettes doit être ventilé.

n°1300690
bobo
Posté le 26-03-2002 à 20:27:09  profilanswer
 

bon c fait, ça prend du temps à faire les test de température.
 

  • ECK  

=> g sur mon dudu 1ghz un FOP-32
=> ben ouais, je trouve qu'ils sont bruyant(même en 1500rpm), c des UC-12FAB donc des 12x12 variable de  1500 à 2300rpm.
=> g les ai mis plus bas encore (trop bas pour être monitoré) et j'compte bien les virer.
 

  • moby59

=> g fait un test d'1H avec Cpu Stability Test (voir le screen)
 

  • FastFreddo


=> tu as quel type de boitier et combien de ventilos dedans?
=> le test ventilo coupé, le boitier était tjs fermé?!
=> merci pour ton test, il m'est bien utile donc j'pense que j'peux arriver à faire pareil avec un xp.
 

  • Cpu Stability Test


Bon g fait l'test: 45min à chauffer et au redémarrage de win lancement mb5 + Cpu Test. Lors de la chauffe g eu une pointe à 56°. g du isoler ma sonde cpu ,qui gère le ventilo cpu, avec du plastique donc elle prend du temps à chauffer.
 
Hdd IBM 60GXP 40Go => 28°
 
http://membres.lycos.fr/levraibobo/Forum/board_temp_26032002_1hcputest_mb5_2.JPG
 
http://membres.lycos.fr/levraibobo/Forum/board_temp_26032002_1hcputest_cpu_2.JPG
 
lien  du screenshot du bureau avec CpuStabilityTest+Mb5+TempHdd  
http://membres.lycos.fr/levraibobo [...] reau_2.JPG
 

  • Ma Conclusion

=>Mon systeme de ventilation  à l'air ok.
=>Peu de bruit.
=>J'suis exigent donc l'bruit du HDD me gène.
=>Voltage stable pour une alim no name qui ne permettait de faire démarrer mon PiCi.
 
j'vais faire un paper dessus.

 

[jfdsdjhfuetppo]--Message édité par bobo--[/jfdsdjhfuetppo]


---------------
1+1=10
n°1302335
FastFreddo
Posté le 27-03-2002 à 14:38:50  profilanswer
 

Réponse à bobo:
Boitier de base avec un ventilo asprirant en façade et l'alim soufflant dérrière.
J'ai fait le test ventilo cpu arrêté avec leboitier ouvert.
Autre donnée: quand je garde le boitier ouvert je perd 3 degrés en température max.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  [Boitier]&[Alim] cpu à 51° avec ventilo du cpu à 0tr/min ....

 

Sujets relatifs
Mon alim' a grillé!Virer le ventilo d'une A7V-C asus
Est-ce que le boitier Antec SX1030 existe en grande tours ??+12v de l'alim qui pass +13.5v (bip asus pc prob)
Alim Advance c'est bon?c chiant a remplacé une alim??
ventilo pour xp2000+ et + ??boitier textorm
boitier advance 747xl (et autres : antec 1030, lian li pc10)Enermax UC-8FAB (Ventilo 8x8) Longueur des fils svp
Plus de sujets relatifs à : [Boitier]&[Alim] cpu à 51° avec ventilo du cpu à 0tr/min ....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR