Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1538 connectés 

  FORUM HardWare.fr
  Hardware

  ASUS A7V333-> alors ca donne quoi? quel reproches?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ASUS A7V333-> alors ca donne quoi? quel reproches?

n°1542360
tekilaz
Posté le 21-06-2002 à 01:29:21  profilanswer
 

VOus en pensez quoi?
Ceux qu ils lont quels reproches faites vous?
qestce qui manque? en o/c elle donne quoi?
et elle est vraiment mieux qu une ABIT?

mood
Publicité
Posté le 21-06-2002 à 01:29:21  profilanswer
 

n°1542485
theangel24
Posté le 21-06-2002 à 06:42:59  profilanswer
 

carte son intégrée moyenne ... enfin je prefere ma sb live ...
 
pas de gestion des voltage de l'agp et de la memoire ...
 
beaucoup de jumpers, alors que tu as en a pas besoin, tout se fait sans eux, c dingue !!! :heink: au choix, jumpers ou bios ...
 
raid long à activée au demarage 30s ... mais bon moi je l'active pas encore !!!j'ai pas de hds identique ...
 
et je sais pas quoi faire à ce sujet, reeprendre un 60go ibm,et avoir le raid, ou bien prendre direct un 80go ...udma 133 ....

n°1542723
amdmanu
I'm still alive
Posté le 21-06-2002 à 09:58:19  profilanswer
 

Une foret de jumpers, y compris entre les slots PCI...pas
de SPDIF IN et OUT, c'est une carte fille en option ...
à 180? c'est dommage de ne pas inclure cette carte :fou:
 
Un Bios tres moyen, pas de possibilité de baisser le VCore
par exemple...Le SpeechPost où il faut plus d'une heure
pour flasher la ROM en français pour un truc qui sert
a rien...aucun acces aux differentes temperatures d'alarmes
et d'extinction auto :/
Un bracket supplémentaire USB2 et FireWire, mais apparement un
seul est utilisable à la fois : soit USB2 soit FireWire sur
ce bracket ...
 
TRES, TRES moyen...je ne suis pas pret de me debarasser de mon nForce :D


---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
n°1542777
yaumeguy
Posté le 21-06-2002 à 10:29:40  profilanswer
 

Hello,
 
C vrai qu'on ne peut vraiment pas baisser le Vcore sur l'A7V333 ? Parceque la c un gros handicap quand même...

n°1542841
amdmanu
I'm still alive
Posté le 21-06-2002 à 10:46:23  profilanswer
 

A ma connaissance impossible sur le Bios 1006 :(
1007 peut etre ?


---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
n°1543235
theangel24
Posté le 21-06-2002 à 12:03:30  profilanswer
 

faut attendre les revisions du bios ... mais le nvforce il a pas toutes ces options ... c'est une f40 avec des roue de 10" ... :fuck:

n°1543357
jln2
Posté le 21-06-2002 à 12:35:01  profilanswer
 

Citation :

faut attendre les revisions du bios ... mais le nvforce il a pas toutes ces options ... c'est une f40 avec des roue de 10" ... :fuck:


 
kler cote reglage bios (voltage par jumper :gun: , reglage memoire tres limite,....) le nforce c pas ca :/                                                
je me demande si j'aurai pas du prendre un bon kt333 a la place :heink:

n°1545670
c_planet
Posté le 22-06-2002 à 01:19:46  profilanswer
 

theangel24 a écrit a écrit :

...pas de gestion des voltage de l'agp et de la memoire .....




 
http://www.lostcircuits.com/motherboard/asus_a7v333/usbheader3.jpg
 
Et les jumpers à gauche, mon grand, ils servent à quoi ?  :D  
 
De plus pour accéder aux voltages CPU non référencés dans le bios il faut se servir du dipswitch sur la CM (on peut descendre ainsi à 1.675v minimum et monter bien plus haut que le bête 1,85v, voltages cachés)
 
quand on a une CM le minimum c'est de la connaître : http://www.lostcircuits.com/mother [...] 33/5.shtml


Message édité par c_planet le 22-06-2002 à 01:32:35
n°1545679
titi0titi
Posté le 22-06-2002 à 01:25:21  profilanswer
 

amdmanu a écrit a écrit :

Une foret de jumpers, y compris entre les slots PCI...pas
de SPDIF IN et OUT, c'est une carte fille en option ...
à 180? c'est dommage de ne pas inclure cette carte :fou:
 
 
Un bracket supplémentaire USB2 et FireWire, mais apparement un
seul est utilisable à la fois : soit USB2 soit FireWire sur
ce bracket ...
 




QQ'un connait le prix de la carte fille et pour le braquet supplementaire qqq'un peux confirmer

n°1545813
theangel24
Posté le 22-06-2002 à 06:51:22  profilanswer
 

cool...
 
j'avais pas remarquer ça ...
 
ben oui, j'ai pas de manuel c'est une mobo cracké par deviance ... :ange:

mood
Publicité
Posté le 22-06-2002 à 06:51:22  profilanswer
 

n°1545978
Theo94
Posté le 22-06-2002 à 10:38:45  profilanswer
 

amdmanu a écrit a écrit :

Une foret de jumpers, y compris entre les slots PCI...pas
de SPDIF IN et OUT, c'est une carte fille en option ...
à 180? c'est dommage de ne pas inclure cette carte :fou:
 
Un Bios tres moyen, pas de possibilité de baisser le VCore
par exemple...Le SpeechPost où il faut plus d'une heure
pour flasher la ROM en français pour un truc qui sert
a rien...aucun acces aux differentes temperatures d'alarmes
et d'extinction auto :/
Un bracket supplémentaire USB2 et FireWire, mais apparement un
seul est utilisable à la fois : soit USB2 soit FireWire sur
ce bracket ...
 
TRES, TRES moyen...je ne suis pas pret de me debarasser de mon nForce :D  




 
Mais ou est cette ROM en Francais ???  :??:

n°1545993
Ellinger
Posté le 22-06-2002 à 10:51:22  profilanswer
 

Je viens d'acheter cette carte et j'ai des gros pb !
J'ai acheté un Silent Storm (7+) pour mettre sur mon  XP2000+ (pour info j'étais à 50° en vitesse mini avec (en iddle bien sur mais sonde intégrée)) et ce dernier est complétement incompatible avec la A7v333 (plantages aléatoires lorsque le sélecteur de vitesse est branché) on dirait que la RAM est naze mais c'est pas la RAM...
A première vu les vendeurs ont en effet constaté le pb (je n'ai eu aucun pb à échanger mes 7+ contre des silent vickings (j'en avais 2) et remboursement de la diff) (merci Futur PC mongallet).
 
Le pb était donc résolu, en enlevant le selecteur de vitesse le PC tournait nickel, mais avec un airbus dans la tour vu que du coup le ventillo tournait à fond...
 
Ce matin je branche mon silent vicking, et la pb, le PC gèlé au bout de 5mn, voir me fait un petit écran noir avec le moniteur qui se met en veille... (Je suis à 60° soit 10 de plus qu'avec le 7+ quand meme) mais bon le ventillo est certifié 2000+...
Alors n'y aurait'il pas un pb avec la Asus et son système COP (protection anti cramage qui ote l'alim au CPU si ca chauffe trop)
PS : j'ai la rev 1.01 qui parrait a un pb avec ce systeme à l'initialisation de la carte

n°1545998
Theo94
Posté le 22-06-2002 à 10:55:06  profilanswer
 

:hello:  Ellinger
Ton site [:hide2kill]
 :hello:   :hello:

n°1546004
Ellinger
Posté le 22-06-2002 à 11:01:05  profilanswer
 

Mon site ....
C'est un essai...
 
et j'ai pas eu une minute pour le mettre à jour depuis mes dernières vacances...
Mais cette été ca sera mieux
 
Sinon je suis toujours bloqué avec ma A7v333 et je peux pas travailler sur mon pc plus de 5mn...

n°1546020
DTSman
Keep Of The Sound
Posté le 22-06-2002 à 11:14:14  profilanswer
 

Salut,
 
Ellinger,
 
je possede comme toi une ASUS A7V 333 Raid marié à un AMD 2000+.
Mon ventilo est un thermaltech Volcano 7.
Au dépard le proc était à 60-65° environ et le ventilo tournait à 5000tr/min! Un bruit d'enfer dans la tour!!!
J'ai ensuite changé de tour et rajouté des ventilos enermax en extraction et aspiration d'air dans la tour et là miracle! la température du proc est tombée à 46°c pour une température de Carte mere de 24°. De plus la vitesse du ventilo est tombée aux alentours des 3000tr/min et ce n'est plus le même bruit! quel bonheur...
 
@+


---------------
Tuto ColorHCFR : Home-cinema & Multimedia
n°1546031
Theo94
Posté le 22-06-2002 à 11:21:47  profilanswer
 

Ellinger a écrit a écrit :

Mon site ....
C'est un essai...
 
et j'ai pas eu une minute pour le mettre à jour depuis mes dernières vacances...
Mais cette été ca sera mieux
 
Sinon je suis toujours bloqué avec ma A7v333 et je peux pas travailler sur mon pc plus de 5mn...  




 
Cé pas une reproche  ;)  
Bien o contraire  :sol:  
Pour ton ASUS ,si tu pe, change la contre la 1.02  :p  
 :hello:

n°1546048
Ellinger
Posté le 22-06-2002 à 11:27:48  profilanswer
 

En ce moment j'ai dans mon boitier un ventillo en aspiration et juste au dessus du CPU (à 3cm-5cm) j'ai une alim enermax 350W avec double ventillo en extraction (très bien cette alim d'ailleur pas bruillante) et avec mon volcano silent vicking j'ai quand meme 60° sous windows (meme pas pendant les jeux)
alors que 50° avec le 7+...
ca résume quoi

n°1546054
Theo94
Posté le 22-06-2002 à 11:30:04  profilanswer
 

Ellinger a écrit a écrit :

En ce moment j'ai dans mon boitier un ventillo en aspiration et juste au dessus du CPU (à 3cm-5cm) j'ai une alim enermax 350W avec double ventillo en extraction (très bien cette alim d'ailleur pas bruillante) et avec mon volcano silent vicking j'ai quand meme 60° sous windows (meme pas pendant les jeux)
alors que 50° avec le 7+...
ca résume quoi  




 
Ta pa mis le ventil a lenvers  :ouch:  
 :lol:  :non:  jai déja vu ca o boulot,le gars a mis le ventil a lenvers et ca marchai que 1mn.  :fuck:

n°1546060
DTSman
Keep Of The Sound
Posté le 22-06-2002 à 11:31:24  profilanswer
 

J'ai mis 2 ventilos en extraction à l'arriere et un en aspiration à l'avant, c'est à mon avis la config idéal. De plus je n'ai pas poussé la vitesse de ces ventilo à fond histoire de mesuré le bruit et de trouver un bon compromis bruit ventilo CPU et bruit ventilo tour...
 
@+


---------------
Tuto ColorHCFR : Home-cinema & Multimedia
n°1546114
Ellinger
Posté le 22-06-2002 à 11:54:22  profilanswer
 

Cherchez plus je viens de trouver le pb du gèle sur la Asus a7v333
 
et la gagnante est :  Carte son Sound BLASTER 1024 Player
 
merci VIA et merci Creative
 
Je l'ai enlevée et le PC fonctionne depuis 15mn sans gèle ni plantage... (impossible de bosser plus de 5mn avant)
Je vais donc utiliser la carte son intégrée à la mobo...
 
Pour ceux qui ont aimé mon site (merci à eux), je compte en mettre un grand coup cet été (mais vu que je résilie mon abo ADSL, il sera pas accéssible pendant les vacances...)
Enfin il reviendra à la rentrée à des liens vers tous les dossiers intéressants du web et plein de download (mais le site reste quand meme basé sur l'éducation et donc sur des programmes et des dossiers permettant de dépanner mes chèrs collègues enseignants (qui a dit des boulets ???...)
 
Sinon revenons au TOPIC, j'ai pas trouvé les drivers firewire sur le CD de l'ASUS... Ou les trouve t'on ?
Du coup j'ai désactivé cette fonction pour l'instant

n°1546136
DTSman
Keep Of The Sound
Posté le 22-06-2002 à 12:00:57  profilanswer
 

Au fait, une question comme ça en passant : as tu déjà eu droit à un écran bleu de plantage ou il y avait marqué : IRQL less or no equal? (ton pb de bug au bout de 5min outre la carte son étaient peut lié à ça)
 
Pour ma part, j'ai conservé ma sblive avec l'asus ;)
 
@+


Message édité par DTSman le 22-06-2002 à 12:01:39

---------------
Tuto ColorHCFR : Home-cinema & Multimedia
n°1546141
Theo94
Posté le 22-06-2002 à 12:01:44  profilanswer
 

Ellinger a écrit a écrit :

Cherchez plus je viens de trouver le pb du gèle sur la Asus a7v333
 
et la gagnante est :  Carte son Sound BLASTER 1024 Player
 
merci VIA et merci Creative
 
Je l'ai enlevée et le PC fonctionne depuis 15mn sans gèle ni plantage... (impossible de bosser plus de 5mn avant)
Je vais donc utiliser la carte son intégrée à la mobo...
 
Pour ceux qui ont aimé mon site (merci à eux), je compte en mettre un grand coup cet été (mais vu que je résilie mon abo ADSL, il sera pas accéssible pendant les vacances...)
Enfin il reviendra à la rentrée à des liens vers tous les dossiers intéressants du web et plein de download (mais le site reste quand meme basé sur l'éducation et donc sur des programmes et des dossiers permettant de dépanner mes chèrs collègues enseignants (qui a dit des boulets ???...)
 
Sinon revenons au TOPIC, j'ai pas trouvé les drivers firewire sur le CD de l'ASUS... Ou les trouve t'on ?
Du coup j'ai désactivé cette fonction pour l'instant  




 
Jai ossi une A7V333 et une SBLIVE avec firm 1007  :sarcastic:  
La SB,je lai mis sur lavant dernier PCI en bas,sinon GELE  :ouch: ,mais now ca tourne  :love:  
 :hello:

n°1546179
qqpanpan
Mourir pour des idées.....
Posté le 22-06-2002 à 12:12:00  profilanswer
 

décidement les asus pour AMD :sarcastic:  c est vraiment :D

n°1552558
theangel24
Posté le 24-06-2002 à 17:12:18  profilanswer
 

moi aussi j'ai une sb live et elle aussi est sur ml'ava,t dernier port pci et aucun pbm ... :ange:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  ASUS A7V333-> alors ca donne quoi? quel reproches?

 

Sujets relatifs
asus ou msi pour un biproc amd?asus p5A
Votre Avis sur la Asus A7V333-RAID ???asus a7a266 vcore
A7V333 config pour utiliser la PC2700Asus PCProbe - Controle de temperature
asus p55t2p4 et taille maxi de hdd[ASUS A7V133] Optimisation démarrage.../!\
Question : la carte mère Asustek A7V333 ... 
Plus de sujets relatifs à : ASUS A7V333-> alors ca donne quoi? quel reproches?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR