Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2037 connectés 

  FORUM HardWare.fr
  Hardware

  A7M266 + Asus V7700 (Geforce 2 GTS 32MO DDR) PB de boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

A7M266 + Asus V7700 (Geforce 2 GTS 32MO DDR) PB de boot

n°892068
Fleau
New Style/Old School
Posté le 11-12-2001 à 20:17:41  profilanswer
 

Voilà alors quand mon je met mon PC sous Tension et ben tout se met bien en route sauf l'affichage, écran noir (de plus le PC n'a pas l'air de lancer l'OS). Il faut que je laisse le PC tourner une dizaines de secondes avec l'écran comme ça. Puis que j'éteigne et que je rallume et là ça démarre avec l'affichage...
 
G essayé la Geforce 2 sur une autre machine, elle démarre de suite et ma carte mère avec une M64 et là elle démarre aussi desuite...
 
La carte mère est flashé avec le last bios 1005...


---------------
Fléau
mood
Publicité
Posté le 11-12-2001 à 20:17:41  profilanswer
 

n°892640
Fleau
New Style/Old School
Posté le 11-12-2001 à 23:08:39  profilanswer
 

Et la carte video flashée avec un des derniers bios 2 15 01 14


---------------
Fléau
n°892678
bbloup
Posté le 11-12-2001 à 23:23:40  profilanswer
 

ma réponse classique dans ce cas :
http://forum.hardware.fr/forum2.ph [...] &owntopic=
c pas les memes cartes mais c le meme pb ... et il y a autant pas de solutions... sauf changer d'alim peut-etre?

n°896623
Fleau
New Style/Old School
Posté le 13-12-2001 à 00:32:55  profilanswer
 

sauf que moi pas de Bip quand ça plante


---------------
Fléau
n°897376
bbloup
Posté le 13-12-2001 à 12:22:09  profilanswer
 

oui mais ca dépend des cm les bips ou pas. Chez moi un coup ca bip, un coup ca bip pas mais ce qui est sur c que ca demarre pas du 1er coup!

n°1152687
colapaca
Posté le 03-02-2002 à 23:37:56  profilanswer
 

Bonjour,
 
LA SEULE REPONSE A CE PROBLEME EST ICI...
 
J'ai pas mal galéré depuis 1 an avec une KT7A RAID ET UNE ASUS V7700 DELUXE.
 
La serie 1.0 des KT7 avait un probleme de Southbridge (reboot à froid difficile). ==> ECHANGE RMA
 
Grosbill m'a refourgué une RAM défecteuse ===> ECHANGE RMA en cours (ils sont pas pressés car ca fait 1 mois que je poirote et on me dit chaque semaine que ca va être traité). PLUS JAMAIS D'ACHAT CHEZ EUX !!!
 
Enfin, il me restait le probleme de boot à chaud avec la V7700 DELUXE (Bios 2.15.01.13 et mémoire sur 2 faces).
 
La réponse, je l'ai trouvé aujourd'hui apres plus d'1 an de galere. Ne chercher pas car la fautif est... ABIT.
Un des transistor de la KT7A ne délivre pas la puissance nécessaire lors du boot pour alimenter la V7700 qui est hélas tres gourmande en courant.
 
voici le lien qui explique ce qu'il faut faire pour résoudre le probleme a coup sur. (je l'ai testé chez moi, c'est fiable a 100%) et c'est le seul truc qui marche (changement d'alim, reglages BIOS, MAJ bios v7700 : Tout cela NE marche PAS).
 
voila le lien et BRAVO a ce monsieur:
 
 
http://www.chewan.freeserve.co.uk/kt71.htm

n°1153503
bbloup
Posté le 04-02-2002 à 12:11:09  profilanswer
 

euh une a7m266 c asus pas abit...

n°1153702
colapaca
Posté le 04-02-2002 à 13:07:28  profilanswer
 

ouaaahhh! Bravo !! Tu m'impressionnes...
 
Une remarque comme celle là, elle va vachement faire avancer le smeulblick!
 
On s'en fout de la marque! C'est l'origine du probleme qui est intéressante. Mais si je ne m'abuse dans ton lien on trouve beaucoup de kt7...et beaucoup de n'importe quoi aussi.
 
Alors ASUS, MSI, l' ABIT et le couteau, essaies d'extrapoler et de comprendre que le probleme vient d'une sous alimentation du port AGP mis en évidence par la présence d'une GF2 GTS notamment.
 
Y a pas un transistor du meme genre sur vos cartes à base de chipset Via ?

n°1154403
bbloup
Posté le 04-02-2002 à 16:23:19  profilanswer
 

ben justement j'arrive pas à le repérer et ca me fait chier comme il faut
ce qui est con c qu'en plus j'ai une alim certifiée pentium 4 donc il y a des connecteurs supplémentaires qui pourraient me servir.
 :cry:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  A7M266 + Asus V7700 (Geforce 2 GTS 32MO DDR) PB de boot

 

Sujets relatifs
DDR 3.3 ns pour une GeForce3 Ti 200 !Que pensez vous de l'ASUS A7A266 avec Chip ALI pour Athlon ?
G UNE geforce 2 pro 64 mb de marque daytona (pas terrible?) overclocké[TOPIC] Asus A7V133 [Toutes versions ]
Comment booter avec une Asus A7A266 ????upgrade asus p2B
ASUS A7V266-E ou MSI KT266A Pro2GeForce 2 de marque VistaMedia, bien ou pas????
Topic Unique: Asus A7V266E-DDR 
Plus de sujets relatifs à : A7M266 + Asus V7700 (Geforce 2 GTS 32MO DDR) PB de boot


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR