Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2027 connectés 

  FORUM HardWare.fr
  Hardware
  Disque SSD

  OCZ VERTEX 2 100 GO perfs 4k problème (RESOLU)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

OCZ VERTEX 2 100 GO perfs 4k problème (RESOLU)

n°7465820
Migalebog
Posté le 10-06-2010 à 10:14:35  profilanswer
 

Bonjour,  
 
J'ai suivi toutes les procédures pour l'installation et voici mes perfs
 
http://img21.imageshack.us/img21/6399/vertex2d.jpg
 
J'obtiens un indice de 7.8 pour ce disque dans W7
 
Avez-vous une idée pourquoi les perfs sur 4 K sont nettement inférieures aux testes publiés sur le forum, surtout en écriture.
 
Merci pour votre éclairage.
 
A+


Message édité par Migalebog le 15-06-2010 à 20:54:04
mood
Publicité
Posté le 10-06-2010 à 10:14:35  profilanswer
 

n°7466772
spine
Posté le 10-06-2010 à 23:27:42  profilanswer
 

Bonsoir
 
Peux tu essayer de désactiver les fonctions EIST et CxE de ton CPU dans le bios de ta carte mère si tu es en configuration Intel et relancer Crystal Mark ?

n°7467152
Migalebog
Posté le 11-06-2010 à 13:42:17  profilanswer
 

Hello Spine,
 
CxE était désactivée l'autre pas, je l'ai fait mais rien n'a changé  voici l'analyse du Soft Sandra si tu vois quelque chose.
 
http://img375.imageshack.us/img375/8951/mig.jpg
 
Merci d'avance
 
A+
 

n°7468396
spine
Posté le 13-06-2010 à 00:42:52  profilanswer
 

J'avais rencontré le même soucis mais réglé en désactivant le speedsted et le CxE. J'ai de mon coté un Vertex LE par contre sur lequel les fonction d'économie d'énergie sont désactivées.
Peux tu nous en dire plus sur ta configuration ? Quels drivers installés ? Es tu en AHCI ou en IDE ?

n°7468571
Migalebog
Posté le 13-06-2010 à 12:23:50  profilanswer
 

Merci Spine de ton aide, je suis en mode AHCI.
 
Par contre, peut être que mon mode d'installation en est responsable.
 
Comme c'est un HP préinstallé, j'ai nettoyé à mort Windows et délesté de toutes ces inutilités.
 
Puis j'ai fait une image et je copiée sur le vertex.
 
Je n'aurais pas un problème de bit par secteur qui devrait être 4 alors que chez moi il est à 512 ?


Message édité par Migalebog le 13-06-2010 à 12:24:19
n°7470560
Migalebog
Posté le 15-06-2010 à 20:52:10  profilanswer
 

Merci Spine,
 
Il y a une option dans le bios HP c'est Economie d'énergie au repos ,,, en mettant normal au lieu "d'activé" il n'y a que ces deux possibilités.
 
Tout est OK et tous les perfs sont comme annoncées.
 
Il semble donc que les SDD sont très sensibles à tout ce qui peut diminuer l'alimentation du disque dans une situation ou une autre.
 
Merci et mon expérience est concluante, on peut cloner un SDD avec une image HP, ils ne donnent jamais de disque d'installation, mais des disques qui installent une partition à partir de laquelle l'installation se fait.
 
Merci à tous
 
JEF


Message édité par Migalebog le 15-06-2010 à 20:52:58

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque SSD

  OCZ VERTEX 2 100 GO perfs 4k problème (RESOLU)

 

Sujets relatifs
Aide : Cherche tableau de perfs comparées CPU Intel / Choix proc IntelProblème : Plus de sons après formatage complet
Problème carte réseauproblème son
Probleme ecran motorisé autoradio drx 950Probleme Resolution 1280x800 impossible en 16/10
CG a 100€ ?[Résolu] Problème après installation pilotes nVidia
Problème de débit ? 
Plus de sujets relatifs à : OCZ VERTEX 2 100 GO perfs 4k problème (RESOLU)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR