Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
878 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Problème athlon X2 6400+

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème athlon X2 6400+

n°6284014
mois666
Posté le 18-03-2008 à 15:08:55  profilanswer
 

Bonjour a tous je viens de recevoir ce matin mon athlon x2 6400+ mais il n'est pas reconnu sur ma carte mère, c'est un Ga M54 SLI - S4 elle est de septembre de 2006 je n'ai jms touché au bios est ce que le problème vient d'ici, quelqu'un a déjà eu le mm problème que moi et comment faire.
 
Si je flash le bios est ce que mon PB va etre résolu ;)
 
MErci
 
mois

mood
Publicité
Posté le 18-03-2008 à 15:08:55  profilanswer
 

n°6284104
mois666
Posté le 18-03-2008 à 15:39:04  profilanswer
 

up

n°6284113
delatruel
Posté le 18-03-2008 à 15:41:09  profilanswer
 

oui cela peut être un motif.

n°6284137
mois666
Posté le 18-03-2008 à 15:51:37  profilanswer
 

je l'espère :s personne n'a eu ce genre de pb ?

n°6284145
delatruel
Posté le 18-03-2008 à 15:55:27  profilanswer
 

la réf exacte de ta mobo c'est quoi, une OEM ?
 
parceque c'est le + puissant en AM2, un pblm de fréq ptêtre


Message édité par delatruel le 18-03-2008 à 15:56:07
n°6284323
mois666
Posté le 18-03-2008 à 17:26:45  profilanswer
 

mobo ? oEM ? :D dsl je ne comprend pas

n°6284328
delatruel
Posté le 18-03-2008 à 17:28:59  profilanswer
 

oem = un pc genre HP, dell ...

n°6284349
mois666
Posté le 18-03-2008 à 17:38:58  profilanswer
 

a^^ ben il est de moi monté perso

n°6284354
delatruel
Posté le 18-03-2008 à 17:40:54  profilanswer
 


t'as un lien pour ta mobo ?

n°6284362
mois666
Posté le 18-03-2008 à 17:44:51  profilanswer
 

ben jvien de le flasher la a parament il ne reconnait pas mon proc mais il tourne a la bonne fréquence je vais redémarrer pr moi ;)

mood
Publicité
Posté le 18-03-2008 à 17:44:51  profilanswer
 

n°6284381
fkasztel
Posté le 18-03-2008 à 17:53:03  profilanswer
 

sur mon ancienne carte mère j avais du faire un flash pour qu il apparaisse correctement (une msi K9N)
par contre vérifie après que l hyper transport est bien sur 1gb :)

n°6284432
mois666
Posté le 18-03-2008 à 18:24:25  profilanswer
 

comment sa ?

n°6284433
mois666
Posté le 18-03-2008 à 18:24:46  profilanswer
 

car la j'ai un ecran noir :S j'ai redémarré et plus rien


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Problème athlon X2 6400+

 

Sujets relatifs
help probleme crossfireProbleme Epson P2000
Problème configuration bi-ecran avec Intel Extreme Graphics 2 (855gme)TItre à changer - merci
Video "style canal+ crypté" / Problème de chauffe ?Probleme lecteur et graveur non détecté sous vista .
[Technique]Problème Memoire Incomphéhensible!problème lors du démarrage
probleme reboot 8800gtprobleme decran CRT sur shuttle
Plus de sujets relatifs à : Problème athlon X2 6400+


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR